Reklama

Przednie wycieraczki i spryskiwacz nie działają

Dane techniczne, osiągi, eksploatacja....

Moderatorzy: Moderator LC Team, Moderator Junior

wycieraczki przód nowy leon

Postprzez ravek » 13 czerwca 2007, 17:50

witam.

Pomoże ktoś? Mam problem z wycieraczkami przednimi w nowym leonie, Zadnej reakcji nie dziala ani pąpka ani wycieraczki. Na tylnej szybie działa jedno i drugie. Maciee jakiś pomysł. Sprawdzałem bezpieczniki pod maską i wszystkie ok. Może śa \jeszcze w innym miejscu. A może to zupełnie inny problem. Pomóżcie jeśli wiecie.


Pozdrawiam.
Zobacz Profil
ravek
 

Reklama

Re: wycieraczki przód nowy leon

Postprzez Marcin_TDI » 13 czerwca 2007, 22:53

sprawdz kostke przy mechanizmie wycieraczek tam kolo silniczka. na zbiorniczku do spryskiwacza jest kolejny silniczek, tez popatrz tam. moze sie zapchala dysza... a jak przytrzymasz spryskiwacz przedniej szyby slychac jak pompka pracuje ??
moze cos przy manetce sie rozchrzanilo...
http://WWW.SERCE-HELI.PL - zbieramy pieniążki na operację serduszka dla mojej Córki
Zobacz Profil
Avatar użytkownika
Marcin_TDI
Cupra R
Cupra R
 
Posty: 5519
Dołączył(a): 14 czerwca 2005, 21:52
Lokalizacja: Warszawa - Ząbki
Auto: pozyczone

Re: wycieraczki przód nowy leon

Postprzez ravek » 14 czerwca 2007, 18:51

Sprawa się wyjaśniła. Szwankował czujnik przy zamku maski. :-) :-) :-) :-) :-) :-)
Zobacz Profil
ravek
 

Re: wycieraczki przód nowy leon

Postprzez BoRaS » 15 czerwca 2007, 19:25

A wlasnie mialem pytac, czy nie sprawdzasz tego przy otwartej masce :)
LEON BKD (TDI) Cywil
Fiat PUNTO

∑~195KM
Zobacz Profil
Avatar użytkownika
BoRaS
Sport
Sport
 
Posty: 355
Dołączył(a): 11 grudnia 2004, 21:05
Lokalizacja: Katowice
Auto: Leo II BKD

Re: wycieraczki przód nowy leon

Postprzez DAGI » 3 sierpnia 2008, 11:19

a gdzie jest ten czunnik? mi w leonie 2 w ogole nie dzialaja przednie wycieraczki na zadnych z poziomow..spryski dzialaja przod i tyl i tylna wycieraczak tez smiga... jest jakas kostka za to odpowiedzialna lub cos w tym stylu?
Audi a3 AGR - R.I.P.
Toyota Celica vvti - R.I.P.
Seat Leon FR - R.I.P.
Seat Leon 2 FR Alive
Zobacz Profil
Avatar użytkownika
DAGI
Stella +
Stella +
 
Posty: 74
Dołączył(a): 17 stycznia 2007, 12:18
Lokalizacja: RLE RZE WWA
Auto: Seat Leon FR

wycieraczki

Postprzez jasko.u » 5 września 2009, 19:39

witam panowie mam problem z wycieraczkami z przodu gdy samochod stoi wycieraczki nie działaja jak rusze mozna załączyc, spryskiwacz tez nie dziala
Zobacz Profil
jasko.u
Stella
Stella
 
Posty: 6
Dołączył(a): 29 lutego 2008, 11:08
Lokalizacja: Przybedza
Auto: seat 2

Re: wycieraczki

Postprzez noktoto » 5 września 2009, 19:59

Wycieraczki podczas postoju ani drgną czy też raz pracują, a raz nie? Normalnie jest, że zwalniają, tzn przechodzą na niższy cykl, po zatrzymaniu się samochodu (np. na światłach), ale wydaje mi się, że spryskiwacz działają zawsze - chociaż głowy obciąć sobie nie dam, a do garażu sprawdzić iść mi się teraz nie chce.

I temat raczej do ogólnych, w dieslach też są wycieraczki ;)
Zobacz Profil
Avatar użytkownika
noktoto
Cupra
Cupra
 
Posty: 2405
Dołączył(a): 22 lipca 2008, 21:46
Lokalizacja: Mazowieckie
Auto: GTI PP
silnik: benzyna 2.0 turbo

Re: wycieraczki

Postprzez jasko.u » 5 września 2009, 20:10

wycieraczki mi chodzily na postoju spryskiwacz tez działał nie wiem co sie stalo
Zobacz Profil
jasko.u
Stella
Stella
 
Posty: 6
Dołączył(a): 29 lutego 2008, 11:08
Lokalizacja: Przybedza
Auto: seat 2

Re: wycieraczki

Postprzez Kimsi_3 » 5 stycznia 2010, 10:18

witam, a powiedzcie mi co sprawdzic lub naprawic... teraz podaczas mrozów nie działa mi prawa wycieraczka... dopiero jak auto sie rozgrzeje to i ona zaczyna działać... nie wiem czy tam coś przymarza? czy moze maja osobne silniczki?
Zobacz Profil
Kimsi_3
Stella +
Stella +
 
Posty: 42
Dołączył(a): 15 sierpnia 2009, 10:22
Lokalizacja: Świdnica
Auto: Seat Leon FR

Re: wycieraczki

Postprzez Orełek » 7 stycznia 2010, 20:59

Zdaje się, że mają oddzielne silniczki.
Spróbuj na postoju (gdy nie działają) dodać nieco gazu i wtedy sprawdź... Tak mi do głowy przyszło, że może im na mrozie brak prądu na jałowym (może masz coś nie tak z ładowaniem albo aku)?
Orełek
-------------------------------
F**k your six cyllinders...ups, now I own six cyllinders...
Zobacz Profil
Orełek
Signo
Signo
 
Posty: 121
Dołączył(a): 1 stycznia 2005, 23:42
Lokalizacja: Warszawa
Auto: AlteaBMN OctaviaASZ

Re: wycieraczki

Postprzez misiek_t » 7 stycznia 2010, 21:41

Napewno sa osobne.Sprawdzalem w etce,ale czemy na mrozie nie dziala to rzeczywiscie zagadka :)) Tak jak kolega pisal zaznij od aku ,ale z drugiej strony skoro inne urzadzenia dzialaja to moze sliniczek zdycha :hmmm:
Obrazek
FR STYLE 2.0 TDI+ by DYNOSOFT :arrow: Leon
Zobacz Profil
Avatar użytkownika
misiek_t
LeonClub Team
LeonClub Team
 
Posty: 1273
Dołączył(a): 18 listopada 2009, 18:58
Lokalizacja: PL
Auto: leon 1P

Re: wycieraczki

Postprzez Orełek » 7 stycznia 2010, 22:01

To może wymontować cały mechanizm, wyczyścić i naoliwić? Mi się kiedyś w starym leonie (1M) zatarł mechanizm wycieraczki na osiach.
Orełek
-------------------------------
F**k your six cyllinders...ups, now I own six cyllinders...
Zobacz Profil
Orełek
Signo
Signo
 
Posty: 121
Dołączył(a): 1 stycznia 2005, 23:42
Lokalizacja: Warszawa
Auto: AlteaBMN OctaviaASZ

Re: wycieraczki

Postprzez misiek_t » 7 stycznia 2010, 22:26

Obrazek
Moze to sie przyda?

EDIT: Poprawiłem zdjęcie, bo w pionie ciężko się czyta ;) kamil_n

[ Dodano: Pią 08 Sty, 2010 ]
ojj,no tak jakos wyszlo.Dzieki :)
Obrazek
FR STYLE 2.0 TDI+ by DYNOSOFT :arrow: Leon
Zobacz Profil
Avatar użytkownika
misiek_t
LeonClub Team
LeonClub Team
 
Posty: 1273
Dołączył(a): 18 listopada 2009, 18:58
Lokalizacja: PL
Auto: leon 1P

Re: wycieraczki

Postprzez krzysiek7 » 9 stycznia 2010, 09:12

Witam!. W LEONIE 1P wycieraczki przednie wyłączają się jak podniesie się klapę silnika.Jest tam włącznik który rozłącza sygnał do modułu.Może być zanieczyszczony lub brak styku.Miałem podobną sytuację.
Zobacz Profil
krzysiek7
Stella
Stella
 
Posty: 22
Dołączył(a): 8 lipca 2008, 20:14
Lokalizacja: wrocław
Auto: Leon 1,9.06r.TopSpor

Nie działała mi spryskiwacz i wycieraczka.

Postprzez Ojciec » 8 kwietnia 2011, 21:30

Dziś w trakcie jazdy chciałem przetrzeć tylną szybę i wycieraczka się nie ruszyła. Myślałem że klapa jest źle zamknięta. No to się zatrzymałem zamknąłem raz jeszcze. Wsiadam do auta wycieraczka dalej nie działa, do tego wszystkiego nie działa mi tez spryskiwacz przedniej szyby i tylnej. Wycieraczki przedniej działają...
Czy ktoś wie co może być nie tak? Który bezpiecznik sprawdzić ?

[ Dodano: 9 Kwiecień 2011, 08:16 ]
Rano wsiadłem do auta ku mojemu zdziwieniu spryskiwacze szyby przedniej i tylnej oraz wycieraczka szyby tylnej działa.
Czy ktoś się domyśla co to się mogła dziać? Czego szukać ?
Zobacz Profil
Avatar użytkownika
Ojciec
Sport
Sport
 
Posty: 835
Dołączył(a): 13 stycznia 2009, 23:22
Lokalizacja: Świerklaniec
Auto: Skoda Octawia 3 RS
silnik: benzyna 2.0 turbo

Re: Nie działała mi spryskiwacz i wycieraczka.

Postprzez Tom-Tdi » 10 kwietnia 2011, 21:11

może moduł komfortu miał "zły dzień", ja bym się tym nie przejmował ;)
Powered by CTR-Tuning :)
Zobacz Profil
Avatar użytkownika
Tom-Tdi
Sport
Sport
 
Posty: 915
Dołączył(a): 8 maja 2009, 16:36
Lokalizacja: śląsk opolski/DE
Auto: Altea
silnik: BKD 2.0

Re: Nie działała mi spryskiwacz i wycieraczka.

Postprzez misiek_t » 10 kwietnia 2011, 21:30

W komputerze na pewno pozostał jakiś ślad, błąd...
Obrazek
FR STYLE 2.0 TDI+ by DYNOSOFT :arrow: Leon
Zobacz Profil
Avatar użytkownika
misiek_t
LeonClub Team
LeonClub Team
 
Posty: 1273
Dołączył(a): 18 listopada 2009, 18:58
Lokalizacja: PL
Auto: leon 1P

Re: Nie działała mi spryskiwacz i wycieraczka.

Postprzez niq » 11 kwietnia 2011, 10:04

Ojciec, miałem ten sam problem, to problem z bordnetz. Jakbyś chciał coś to pisz, mam wszystko co steruje właśnie tym :okulary:
Obrazek
Zobacz Profil
Avatar użytkownika
niq
Sport
Sport
 
Posty: 734
Dołączył(a): 12 marca 2009, 21:35
Lokalizacja: Piekary śl.
Auto: RS3

Re: Nie działała mi spryskiwacz i wycieraczka.

Postprzez Ojciec » 11 kwietnia 2011, 18:12

Na razie wszystko działa, jeszcze nie miałem czasu podjechać do zaprzyjaźnionego aso żeby się pod kompa podpiąć.
Dzięki za rady :)
niq, będę pamięta ;)
Zobacz Profil
Avatar użytkownika
Ojciec
Sport
Sport
 
Posty: 835
Dołączył(a): 13 stycznia 2009, 23:22
Lokalizacja: Świerklaniec
Auto: Skoda Octawia 3 RS
silnik: benzyna 2.0 turbo

Przednie wycieraczki i spryskiwacz nie działają

Postprzez andi607 » 28 kwietnia 2012, 15:09

Potrzebuję pomocy przednie wycieraczki i przedni spryskiwacz nie działają, tylne działają OK, nie mam instrukcji na deklach od bezpieczników też nie widzę oznaczeń, proszę o pilną pomoc.
Zobacz Profil
Avatar użytkownika
andi607
Stella
Stella
 
Posty: 6
Dołączył(a): 28 kwietnia 2010, 19:09
Lokalizacja: Ryki
Auto: seat leon II

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez misiek_t » 1 maja 2012, 21:04

W zamku od maski jest "czujnik" czy inne urządzenie nie wiem jak je nazwać, mniejsza z tym... w każdym razie działa to tak że jak jest maska nie zamknięta to wycieraczki i spryskiwacze nie działają. Możliwe że gdzieś masz przerwę na kablach (powinny być dwa) albo sam zamek szwankuje. Proponuję rozebrać, wyczyścić, sprawdzić kabelki. Miałem podobny problem i właśnie w tym tkwiła przyczyna.
pozdr.
Obrazek
FR STYLE 2.0 TDI+ by DYNOSOFT :arrow: Leon
Zobacz Profil
Avatar użytkownika
misiek_t
LeonClub Team
LeonClub Team
 
Posty: 1273
Dołączył(a): 18 listopada 2009, 18:58
Lokalizacja: PL
Auto: leon 1P

Nie działaja wycieraczki

Postprzez Davisiek » 23 maja 2012, 21:49

Mam taki problem a mianowicie w moim leonku ne dzialaja wycieraczki. tylnia wycieraczka i spryskiwacze szyb dzialaja ale wycieraczki przednie niestety nie:( jaka moze byc przyczyna ? odrazu mowie ze bezpieczniki sa w porządku i maska jest zamknięta.
Zobacz Profil
Davisiek
Stella
Stella
 
Posty: 5
Dołączył(a): 1 kwietnia 2012, 16:57
Lokalizacja: Żywiec
Auto: leon 1P

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez misiek_t » 24 maja 2012, 19:03

Sprawdź czy do silniczków wycieraczek dochodzi prąd.
Obrazek
FR STYLE 2.0 TDI+ by DYNOSOFT :arrow: Leon
Zobacz Profil
Avatar użytkownika
misiek_t
LeonClub Team
LeonClub Team
 
Posty: 1273
Dołączył(a): 18 listopada 2009, 18:58
Lokalizacja: PL
Auto: leon 1P

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez PROSTO » 31 maja 2012, 22:29

rownie dobrze przyczyna moze byc manetka,albo przekaznik wycieraczek

sprawdz bledy w sterowniku vag'iem lub vcds'em to jest podstawa
Zobacz Profil
PROSTO
Stella +
Stella +
 
Posty: 42
Dołączył(a): 17 grudnia 2010, 20:31
Lokalizacja: wlkp
Auto: Audi A3 8P
silnik: BKD 2.0

Re: Odp: Przednie wycieraczki i spryskiwacz nie działają

Postprzez jędrek » 13 grudnia 2012, 12:06

Koledzy mam pytanie i zarazem mały problem.Jadąc dziś do pracy spryskiwacze przedniej szyby działały to momentu.Teraz nawet nie słychać jak pompka pracuje.Pytanie czy jest jakiś bezpiecznik odpowiedzialny czy poprostu pompkę szlak trafił?

Wysłane z mojego GT-S5830
SZEFUNCIO
Był CZRNY LEON ASV
CompSport 143,5KM/303Nm
Jest
Alfa Romeo 159
Tune Up 185 KM/393NM
Zobacz Profil
Avatar użytkownika
jędrek
LeonClub Team
LeonClub Team
 
Posty: 1592
Dołączył(a): 16 marca 2010, 17:12
Lokalizacja: Piotrków Trybunalski
Auto: leon
silnik: ASV 1.9

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez 84John » 13 listopada 2013, 19:57

WItam wszystkich, podepne sie pod temat moze mial ktos podobny problem :) mianowicie wycieraczki dzialaja tylko spryskiwacz przedniej szyby nie dziala, tylnej dziala, mam leona 2000, wie ktos co moze byc przyczyna? Z gory dzieki za pomoc!
Zobacz Profil
84John
Stella
Stella
 
Posty: 6
Dołączył(a): 12 marca 2012, 19:11
Auto: Seat Leon

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez Tuchola_BDG » 13 listopada 2013, 22:23

A jest w ogóle odgłoś pracy silnika spryskiwaczy? Jak nie to musisz sprawdzić czy jest sprawny lub czy dochodzi do niego napięcie, jak masz odgłoś to musisz poszukać gdzię cieknie płyn jeśli nie dociera do spryskiwaczy.
ObrazekObrazek
Zobacz Profil
Avatar użytkownika
Tuchola_BDG
Sport
Sport
 
Posty: 361
Dołączył(a): 27 czerwca 2013, 08:11
Lokalizacja: Bydgoszcz
Auto: LEON 1M B+LPG
silnik: BCB 1.6

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez 84John » 14 listopada 2013, 11:00

Odglos jest ale tylko na tyl, na przod nie ma, sprawdzalem z druga pompka i jest tak samo, gdzie moze tracic napiecie przy manetce noi jak moge to sprawdzic?
Zobacz Profil
84John
Stella
Stella
 
Posty: 6
Dołączył(a): 12 marca 2012, 19:11
Auto: Seat Leon

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez czarny_ » 20 listopada 2013, 14:37

99% bordnetz nie podaje napięcia
Zobacz Profil
Avatar użytkownika
czarny_
Sport
Sport
 
Posty: 321
Dołączył(a): 21 sierpnia 2012, 20:50
Lokalizacja: śląsk
Auto: Leon 1P
silnik: benzyna 2.0 turbo

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez 84John » 26 listopada 2013, 21:48

Hej, mozesz cos wiecej napisac, gdzie ten bordnetz sie znajduje czy mozna to jakos sprawdzic ze to on jest winien, trzeba caly wymienic czy mozna jakos naprawic i czy po wymianie trzeba podpinac pod komputer, sorki ze tyle pytan ale nie bardzo sie na tym znam. Dzieki wielkie za pmoc!!!
Zobacz Profil
84John
Stella
Stella
 
Posty: 6
Dołączył(a): 12 marca 2012, 19:11
Auto: Seat Leon

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez czarny_ » 26 listopada 2013, 21:54

Poszukaj na forum było. Masz nad kolanami kierowcy po lewej, idzie do niego pełno kabli. Przy wymianie trzeba wszystko programować vagiem.
Skąd jesteś?
Zobacz Profil
Avatar użytkownika
czarny_
Sport
Sport
 
Posty: 321
Dołączył(a): 21 sierpnia 2012, 20:50
Lokalizacja: śląsk
Auto: Leon 1P
silnik: benzyna 2.0 turbo

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez 84John » 27 listopada 2013, 20:32

Hej aktualnie mieszkam w anglii i chcialbym to sam zrobic ale widze ze raczej nie dam rady, pierwszy raz spotyka sie z czyms takim a na elektryce niewiele sie znam :? a mozna to jakos sprawdzic czy to napewno jego winna, jak sie podepnie pod kompa wyskoczy jakis blad ? Mozesz mnie jakos naprowadzic co powinnienem zrobic? :)
Zobacz Profil
84John
Stella
Stella
 
Posty: 6
Dołączył(a): 12 marca 2012, 19:11
Auto: Seat Leon

Re: Przednie wycieraczki i spryskiwacz nie działają

Postprzez swierg » 27 listopada 2013, 23:39

Jeśli problem faktycznie miałby powodować bordnetz to laptop w ręce, odpalamy VCDS i bawimy się:
1. spawdzamy błędy, zapisujemy na kompie i kasujemy
2. sprawdzamy bloki pomiarowe (measuring blocks)
3. robimy test wyść (selective output test).
Zobacz Profil
Avatar użytkownika
swierg
Sport
Sport
 
Posty: 521
Dołączył(a): 19 grudnia 2011, 18:07
Lokalizacja: Kielce
Auto: Leon 1P
silnik: BKD 2.0


Powrót do Leon 2 - Techniczne Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości