Reklama

Zapraszamy do polubienia naszego nowego fanpage na Facebook'u.

Brak podświetlenia zegarów 1P

Dane techniczne, osiągi, eksploatacja....

Moderatorzy: Moderator LC Team, Moderator Junior

Brak podświetlenia zegarów 1P

Postprzez tenlotr » 8 października 2017, 09:22

Cześć,

Ostatnio wymieniałam u siebie bordnetz na 30bitowy. Po zakodowaniu wszystkiego czego chciałem. Wszystko było ok. Do momentu aż pojechałem do domu. Zgasilem samochód i go zamknąłem. Po godzinie wróciłem do samochodu i nie miałem już podswietlenia zegarów. Podswietlenie climatronika, aktualnie żyje swoim życiem :mrgreen: nie można nim sterować i jest bardzo przygaszone. Ruszając regulacją zmieniam tylko i wyłącznie intensywność samego wlacznika świateł. Wszystkie kontrolki i wskaźniki działają, lecz w ciemności :cry: . Po szczytaniu błędów na następny dzień wyskoczył mi błąd bordnetza.
00457 - Control Module for Network (J519) - 008

Podejrzewam, że styk bądź kabelek w kostce od podswietlenia nie styka z bordnetzem i stąd awaria.

Forumowicze macie może schematy bordnetza? Nie wiem za bardzo której kostce powinienem się przyjrzeć. A na naszym forum nie mogę odnaleźć takowego..

-- 8 października 2017, 10:22 --

Cześć,
Jak by ktoś, kiedyś szukał schematu Bordneta :D
No to proszę :mrgreen:
Niestety po gebelsowemu, ale jest
Obrazek
Zobacz Profil
tenlotr
Stella
Stella
 
Posty: 3
Dołączył(a): 3 października 2017, 20:49
Auto: 1p
Silnik: BMN 2.0

Reklama

Powrót do Leon 2 - Techniczne Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości