Reklama

Aktualizacja forum Przygotowujemy się do aktualizacji forum. Więcej informacji w tym wątku.

ciężko odpala / słabo pali / poranne odpalanie

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje.......

Moderatorzy: Moderator LC Team, Moderator Junior

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 28 lutego 2017, 17:28

:arrow: https://m.youtube.com/watch?v=vI8Ur-r3KRU

Filmik z porannego odpalania temp na zew. 8 stopni. Na filmiku i tak mało zakopcił, czasami potrafi pierdnąć chmurą wielkości samochodu.. Jak to wygląda... Wstyd jak H*j :roll:
Zawsze tak kopci na niebiesko na zimnym. Nieważne czy jest temp -5 czy 25+ . Wymieniałem czujnik temp. bo był błąd zwarcie do plusa. A moze to wina wiazki do tego czujnika? Oleju bierze 200ml/3000km.
Zobacz Profil
Avatar użytkownika
CB_Aras
Signo
Signo
 
Posty: 194
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
silnik: ARL 1.9

Reklama

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 28 lutego 2017, 17:58

Jak z rana zakopci na niebiesko to uszczelniacze zaworów puszczają olej.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 28 lutego 2017, 21:21

przestan. Kto tak gada. A mi kiedys masters mowil ze przeszczotkuj sobie koncowki rozpylaczy i wmontuj w glowice to bedzie sie wieszac kropla na wtryskach i przy pierwszym odpalaniu bedzie ja niedopalac i bedzie niebiesko za autem. W dielsu zuzyte uszczleniacze na zaworach?? to ile ten diesle ma nalatane milion?? to nie benzyna by gumki zmieniac co 200-300 tys. Tu pol banki wytrzyma bez mrugniecia okiem.
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 886
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 1 marca 2017, 06:41

To zdziwiłbyś się jakbyś zobaczył uszczelniacze z mojej polówki 1,4 tdi. A przebiegu ma 250kkm.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mk5 » 1 marca 2017, 07:42

Tyle że 1.4 TDI, to nie 1.9 TDI...
Co by nie mówić 1.9 tdi to udane silniki, tyle ze w duzej wiekszosci własciciele nie swiadomi przebiegu, ale mimo to jezdza dalej.
Moim zdaniem Wesoł ma rację. Jak mój Leon przymarudzi przy zapalaniu to zadymi czasami na szaro, innym razem na niebiesko.
Jezeli załapie idealnie nie puści zadnego dymka. Nie możliwe żeby uszczelniacze były raz zużyte, innym razem nie(bierze nie całe pól litra na 10tys).
Zobacz Profil
mk5
Signo
Signo
 
Posty: 172
Dołączył(a): 30 czerwca 2016, 22:49
Auto: Leon1
silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 1 marca 2017, 11:39

Raz zakladalem nowe uszczelniacze to bylo gorzej jak na starych. Juz nie pamietam producenta ale luzne byly na trzonkach zaworowych. Nic nie trzymalo. Ale generalnie diesle nie miewaja takich problemow. Kuzyn alhambra auy mial nastukane 800 tys w tym sam zrobil 500 tys i nic nie kopcilo. Ani pompek nie ruszal ani turbo co dziwne. Ale dwumasy dwie czy trzy o przegubow wiadro.
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 886
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 1 marca 2017, 18:17

Też nie chce mi wierzyc w uszczelniacze zaworowe... Przed chwilą sprawdziłem stan oleju po dolewce 1000km temu i jest ok nic nie ubyło.

Probowałem już zostawić auto na noc tylne koła wyżej stały(gdzieś wyczytałem, ze to sposób na spr. Oringów pompek?) i też przykopcił.
Nie sprawdzałem jeszcze odpalania bez czujnika temp. , wtyczka ciezko siedzi.
Zrobi sie troche cieplej zrobie logi bedzie wiadomo..

Dodam, że czasami nie odpala od strzała tak jak na ciepłym. Czasem ma takie zawahanie jakby na ostatni cylinder nie załapywał. Im dłużej ma takie zawahanie tym wieksza chmura z rury.
Może za mała albo za duża dawka paliwa komputer podaje?
Zobacz Profil
Avatar użytkownika
CB_Aras
Signo
Signo
 
Posty: 194
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 1 marca 2017, 18:45

Albo w złym momencie, słabo rozpylone itd.
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1003
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 1 marca 2017, 19:21

CB_Aras napisał(a):Przed chwilą sprawdziłem stan oleju po dolewce 1000km temu i jest ok nic nie ubyło

A jesteś pewien że ropa nie dostaje ci się do oleju rozrzedzając go...? Najlepiej to sprawdzić po jakiejś dłuższej trasie.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez socjopata » 2 marca 2017, 14:44

CB_Aras napisał(a):Może za mała albo za duża dawka paliwa komputer podaje?

A czy w takim przypadku nie dymił by częściej tzn. nie tylko po nocnym staniu?

Swojego ARL logowałem ostatnio i zauważyłem taką sytuację - po uruchomieniu silnika miałem błąd bodajże Cylinder 2 Glow Plug Circuit (ale bez check engine) i właśnie na drugim pompowtryskiwaczu korekcje były przez chwilę (30 sekund) poza zakresem. Auto logowało się jeszcze kilkanaście minut i po kilku minutach na pompowtryskiwaczu nr 2 korekcja wynosiła 0 tzn. był najlepsza, na pozostałych również były ok. Innym razem miałem błąd świecy na cylindrze 3 i wtedy pompowtrysk nr 3 miał najwyższą korekcję. Co to może oznaczać? I jaka jest zależność między świecami a pompkami przy temp plusowej (temp ~10-12 stopni).

Kolejne pytanie, czy jeśli przy starcie pompowtrysk ma wysokie korekcję, po kilku minutach wzorowe, to może być uszkodzony rozpylacz na pompce i wtedy tak jak pisaliście wyżej tworzy się na kropla i przy rozruchu puszcza dyma?

Na rozgrzanym silniku korekcje są bardzo dobre, jest moc itd.
Zobacz Profil
socjopata
Sport
Sport
 
Posty: 240
Dołączył(a): 28 marca 2011, 07:28
Lokalizacja: Sokołów Podlaski
Auto: Seat Leon
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 19 września 2017, 10:36

Mam podobny problem z odpalaniem :/ mam leona 1.8t AUQ z gazem. Od pewnego czasu rano gdy próbuję odpalić to silnik niby załapie ale tak jakby się krztusił na dwóch cylindrach i zaraz gaśnie, wtedy przekręcam drugi raz i pali od razu od strzała. Za drugim razem odpala zawsze. Nie wiem czy za pierwszym kręceniem nie dostaje odpowiedniej dawki paliwa na wszystkie cylindry czy jaka może być tego przyczyna? Dodam, że jak odpalam auto po pracy gdzie auto stoi tych 8h i jest już zimne to odpala zawsze bez problemu. problem jest tylko rano. Czy miał ktoś podobny problem z akurat tym silnikiem? dużo wątków które przeczytałem dotyczyło diesli i problemy trochę różniły się od moich
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 14
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 19 września 2017, 10:55

Ja miałem podobnie ale e innym silniku i winnym była pompa paliwa. Nawet test z kilkukrotnym nabijaniem paliwa nie pomagał.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 19 września 2017, 11:19

dzięki za odpowiedź będę to musiał sprawdzić, chociaż pompę normalnie słychać że pracuje:/ , gdzieś się spotkałem też z opinią że może być gdzieś instalacja gazowa nieszczelna i auto pomimo że jest ustawione żeby odpalało na benzynie to odpala na mieszance benzyny i gazu. Najpierw sprawdzę tą pompę a jak nie pomoże to będę szukał dalej.
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 14
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 19 września 2017, 13:29

Pompa że ją słychać to nie znaczy że nabija właściwie. Trzeba zmierzyć ciśnienie paliwa w układzie.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 29 września 2017, 09:13

pompę wymieniłem ale niestety to chyba nie to, silnik dalej z rana nie pali za pierwszym razem tylko kręci i kręci za pierwszym a za drugim razem pali od razu :/
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 14
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 29 września 2017, 10:45

Jak możesz to zrób pomiar ciśnienia w układzie zasilania. Jak będzie ok to potem pozostaje sprawdzić stan wtryskiwaczy, układu zapłonu i kompresję. Można też wpiąć diodę we wtyczkę wtryskiwaczy i patrzeć czy podawane są impulsy.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2807
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: Rypin
Auto: leon 1M
silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 4 października 2017, 11:38

ok, dzięki za rady, będę musiał oddać go do znajomego mechanika i zasugerować co może sprawdzić

-- 4 października 2017, 12:38 --

chyba przyczynę awarii udało się zdiagnozować, podpiąłem jeszcze raz auto pod komputer i pokazały się dwa błędy o numerach 16705 i 16395. Wychodzi na to że albo czujnik położenia wału korbowego szwankuje albo gdzieś wiązka jest przetarta. Problem tylko w tym, ja nie bardzo się orientuję gdzie tego czujnika i wiązki szukać... :/
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 14
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 4 października 2017, 14:05

zauwazyłem że jesli mam pełny bak paliwa, to nie puszcza chmury rano, ciezej pali ale nie tak zle. Jakieś pomysły ?
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 36
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez kowal1608 » 17 października 2017, 20:09

Panowie potrzebuje pomocy , próbuje od dłuższego czasu uporać się z problemem z odpalaniem w leonie 1.9 tdi arl.
Mianowicie auto pali jak chce :beksa: czy na zimnym czy na ciepłym auto odpala w taki sposób jak przy mrozach , trzeba dłużej pokręcić i odpala . Ale żeby było ciekawiej czasami trwa to dosłownie 2 sek i odpali czasami 10 sek a czasami praktycznie bez żadnego zająknięcia od strzała pali , generalnie nie ma żadnej reguły na to odpalanie.

Żeby zawęzić zakres poszukiwań przyczyny , wymieniłem już wszystkie filtry ,uszczelniacze wtryskiwaczy ( wtryski są ok , sprawdzałem) obie pompki ta w zbiorniku i tą druga , paliwo się nie cofa sprawdzane (założone jeszcze ustrojstwo żeby się nie cofało paliwo) , świece wymienione ,aku i zapewne jeszcze o czymś zapomniałem bo było tego dużo.

Auto po odpaleniu śmiga elegancko nie kopci ,no chyba że da mu się dobrze pełen ogień to wiadomo disel , ale też puści przysłowiowego czarnego bąka i przestaje , przy odpaleniu nie kopci ani na niebiesko ani na czarno , nie ma żadnego spadku mocy .

Ręce mi opadają już bo nie wiem co robić , mechanik się podał . Na koniec rzucił że problem może być w elektryce , czy ktoś z was miał problemy z elektryką w aucie które by skutkowały takimi objawami w odpalaniu ? , niby faktycznie ostatnio auto ma dziwne fazy z elektryką , zamykając centralnym samochód zapala się na stałe kierunek z przodu i tyłu , a to klakson przestał działać ale nie wiem co może mieć elektryka do tego.

Jak ktoś cokolwiek wie będę wdzięczny za info
Zobacz Profil
kowal1608
Stella
Stella
 
Posty: 6
Dołączył(a): 22 listopada 2016, 22:44
Auto: Leon 1
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 17 października 2017, 20:43

Elektryka raczej nie, odnośnie kierunków to może być dodatkowy (uszkodzony teraz) moduł, albo moduł komfortu świruje. Z odpalaniem nie ma chyba nic wspólnego.
Czasami w PD padają listwy pompowtrysków, wałek lubi się wytrzeć...
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1003
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez gulczaspl » 18 listopada 2017, 09:33

moj odpalał tak https://www.youtube.com/watch?v=pcSpubeBJMA

lecz udało mi się naprawić a przyczyną był krzywy korbowód na 2 cylindrze na kolega mechanik ustawił tłoki to jeden był niżej o 3-4 mm
poprzedni wlasciciel mwil ze turbina kiedys mu poszla kto wie czy oleju nie zassał na gorę na tloki

jak komuś pomogłem to się cieszę pozdrawiam

-- 18 listopada 2017, 09:33 --

kowal1608 napisał(a):Panowie potrzebuje pomocy , próbuje od dłuższego czasu uporać się z problemem z odpalaniem w leonie 1.9 tdi arl.
Mianowicie auto pali jak chce :beksa: czy na zimnym czy na ciepłym auto odpala w taki sposób jak przy mrozach , trzeba dłużej pokręcić i odpala . Ale żeby było ciekawiej czasami trwa to dosłownie 2 sek i odpali czasami 10 sek a czasami praktycznie bez żadnego zająknięcia od strzała pali , generalnie nie ma żadnej reguły na to odpalanie.

Żeby zawęzić zakres poszukiwań przyczyny , wymieniłem już wszystkie filtry ,uszczelniacze wtryskiwaczy ( wtryski są ok , sprawdzałem) obie pompki ta w zbiorniku i tą druga , paliwo się nie cofa sprawdzane (założone jeszcze ustrojstwo żeby się nie cofało paliwo) , świece wymienione ,aku i zapewne jeszcze o czymś zapomniałem bo było tego dużo.

Auto po odpaleniu śmiga elegancko nie kopci ,no chyba że da mu się dobrze pełen ogień to wiadomo disel , ale też puści przysłowiowego czarnego bąka i przestaje , przy odpaleniu nie kopci ani na niebiesko ani na czarno , nie ma żadnego spadku mocy .

Ręce mi opadają już bo nie wiem co robić , mechanik się podał . Na koniec rzucił że problem może być w elektryce , czy ktoś z was miał problemy z elektryką w aucie które by skutkowały takimi objawami w odpalaniu ? , niby faktycznie ostatnio auto ma dziwne fazy z elektryką , zamykając centralnym samochód zapala się na stałe kierunek z przodu i tyłu , a to klakson przestał działać ale nie wiem co może mieć elektryka do tego.

Jak ktoś cokolwiek wie będę wdzięczny za info



Podjedz do jakiegos mechanika niech sprawdzi ciśnienie na garach
Zobacz Profil
gulczaspl
Stella
Stella
 
Posty: 25
Dołączył(a): 9 grudnia 2016, 11:22
Auto: SEAT LEON
silnik: AHF 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 18 listopada 2017, 10:12

Jakie cisnienie miales na garach tych z prostymi korbami i na tej zgietej korbie?
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 886
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez gulczaspl » 18 listopada 2017, 12:05

nie pamietam jakie było trzy były równe a ten jeden był inne
Zobacz Profil
gulczaspl
Stella
Stella
 
Posty: 25
Dołączył(a): 9 grudnia 2016, 11:22
Auto: SEAT LEON
silnik: AHF 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Vax » 18 listopada 2017, 13:14

Może jakiś czujnik temperatury szwankuje i podaje złe wartości do sterownika?
Zobacz Profil
Vax
Stella +
Stella +
 
Posty: 76
Dołączył(a): 20 maja 2013, 17:05
Lokalizacja: L-ca
Auto: Leon
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 18 listopada 2017, 15:17

a jesli ciezko odpala i ubywa plyn chlodniczy ale pol szklanki na pol roku, to znaczy jedno glowica ?
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 36
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wojownik208 » 21 listopada 2017, 18:04

Zauważyłem ostatnio dziwny problem polegający na tym iż czasami zdarza się Leosiowi trudniej odpalić a gdy to wystąpi z wydechu daje dym o kolorze jasnym. Zdarzyło się tez parę razy, że z rana odpalił ładnie jak na lekki mrozy przejechałem 50 km zostawiłem na 8 h a potem ciężko palił i wydzielał dym tez jasny. Ma ktoś jakieś pomysły?
Zobacz Profil
Avatar użytkownika
wojownik208
Stella +
Stella +
 
Posty: 45
Dołączył(a): 17 czerwca 2015, 09:40
Auto: Seat Leon
silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mczelny2401 » 21 listopada 2017, 18:14

Sprawdź zapłon i świece u mnie właśnie w ASV miałem taki objaw gdy był źle ustawiony

-- 21 listopada 2017, 18:14 --

Kamral napisał(a):a jesli ciezko odpala i ubywa plyn chlodniczy ale pol szklanki na pol roku, to znaczy jedno glowica ?
taki ubytek płynu na pół roku to normalny objaw
Zobacz Profil
Avatar użytkownika
mczelny2401
Sport
Sport
 
Posty: 330
Dołączył(a): 8 sierpnia 2014, 13:02
Lokalizacja: Dębica
Auto: Seat Leon FR CKFC
silnik: turbo diesel inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 21 listopada 2017, 18:40

mczelny2401 napisał(a): taki ubytek płynu na pół roku to normalny objaw

U mnie po 5 latach nic nie musiałem dolewać, przejechane 60 tys, z reguły lekko nie ma ze mną :)
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1003
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mczelny2401 » 21 listopada 2017, 18:45

W 5F dolewam więc widocznie czym nowszy tym ...... :wink:
Zobacz Profil
Avatar użytkownika
mczelny2401
Sport
Sport
 
Posty: 330
Dołączył(a): 8 sierpnia 2014, 13:02
Lokalizacja: Dębica
Auto: Seat Leon FR CKFC
silnik: turbo diesel inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 02:13

Witam
Od jakiegos czasu pojawia sie dziwny problem.
Po przekreceniu stacyjki w celu uruchomienia samochodu na ulamek sekundy rusza rozrusznik, nastepnie zanika calkowicie napiecie, po nastepnym okolo pol sekundy prad "wraca" i rozrusznik startuje jakby nigdy nic.
Samochod odpala po mniej niz sekundzie krecenia, bez zadnych probelmow. Rozrusznik ma moc i odpowiednie obroty.
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 09:02

czesio1241, sprawdź przekaźnik 109 i kostkę stacyjki ,
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 253
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 09:53

A jeśli mogę się zapytać to pod jakim względem mam to sprawdzić
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 10:00

czesio1241, przekaźnik podmień lub wymontuj stary i popraw w nim luty , jeśli to nie pomoże to wówczas trzeba sprawdzić - wymienić kostkę stacyjki.ok :-)
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 253
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 10:27

ok, a słuchaj mogłaby to być również sprawa przepalonego bezpiecznika lub styków akumulatora ?
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 13:55

czesio1241, gdyby bezpiecznik był spalony to by wcale się nie odezwał , ze słabym stykiem na aku może być , możesz sprawdzić i wyczyścić klemy i kołki na aku ,choć również problem może leżeć w samym rozruszniku .ok wszystko trzeba dokładnie po sprawdzać .
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 253
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 18 grudnia 2017, 07:08

Jakie obroty walu jak krecisz rozrusznikiem?
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 886
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez kigam » 11 lutego 2018, 09:44

Przechodziłem ten problem, opiszę wszystko co należy sprawdzić:
1. Akumulator
2. Bezpieczniki od grzania świec
3. Sam rozrusznik jak kręci
4.Fizycznie sprawdzić czy świece grzeją ( ja wykręcałem i podłączałem pod prostownik)
5. Pomierzyć na czapeczkach świec czy prąd jest taki jak być powinien (woltomierzem)
6. Sprawdzić układ paliwowy(filtr paliwa, czy nie ma jakiś pęknięć na przewodach, jeżeli jest to czy pompa w zbiorniku paliwa podaje)
7. Jeżeli mamy VCDS to sprawdzic kąt pompy wtryskowej (silniki z pompą)
8. Sprawdzamy grzanie świec odpinając czujnik wody w bloku silnika
9. Zmiana parametru długości grzania świec

U mnie zabrałem się za diagnostyką a potem za wymiany. Przy okazji obsługi rocznej zrobiłem sobie wymiany płynów i filtrów, wymianę świec i ustawiałem pompę. Miałem kąt 120 jednostek a ustawiłem na 51 !
Zobacz Profil
kigam
Stella
Stella
 
Posty: 3
Dołączył(a): 29 czerwca 2015, 23:23
Auto: leon
silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Tracer2 » 11 lutego 2018, 09:58

kigam napisał(a):
5. Pomierzyć na czapeczkach świec czy prąd jest taki jak być powinien (woltomierzem)

Prąd mierzymy amperomierzem , a napięcie woltomierzem. Coś w szkole opuściłeś ?
Power by ASV , Kager 12V/72Ah,altek Bosch 12V/140A, prowadzi AM XL 6.24, hamuje ATE Ceramic, założyłem tempomat .
!!!Bardzo dziękuję Kol. Axee za pomoc przy montażu MFA !!! MOJE RADIO viewtopic.php?f=19&t=62714 :)
Zobacz Profil
Avatar użytkownika
Tracer2
TopSport
TopSport
 
Posty: 1283
Dołączył(a): 4 lutego 2011, 05:40
Lokalizacja: W-wa
Auto: Leon I TDI
silnik: ASV 1.9

Poprzednia strona

Powrót do Leon 1 - Techniczne Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości