Reklama

Aktualizacja forum Przygotowujemy się do aktualizacji forum. Więcej informacji w tym wątku.

ciężko odpala / słabo pali / poranne odpalanie

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje.......

Moderatorzy: Moderator LC Team, Moderator Junior

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 28 lutego 2017, 17:28

:arrow: https://m.youtube.com/watch?v=vI8Ur-r3KRU

Filmik z porannego odpalania temp na zew. 8 stopni. Na filmiku i tak mało zakopcił, czasami potrafi pierdnąć chmurą wielkości samochodu.. Jak to wygląda... Wstyd jak H*j :roll:
Zawsze tak kopci na niebiesko na zimnym. Nieważne czy jest temp -5 czy 25+ . Wymieniałem czujnik temp. bo był błąd zwarcie do plusa. A moze to wina wiazki do tego czujnika? Oleju bierze 200ml/3000km.
Obrazek
Zobacz Profil
Avatar użytkownika
CB_Aras
Sport
Sport
 
Posty: 263
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
Silnik: ARL 1.9

Reklama

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 28 lutego 2017, 17:58

Jak z rana zakopci na niebiesko to uszczelniacze zaworów puszczają olej.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 28 lutego 2017, 21:21

przestan. Kto tak gada. A mi kiedys masters mowil ze przeszczotkuj sobie koncowki rozpylaczy i wmontuj w glowice to bedzie sie wieszac kropla na wtryskach i przy pierwszym odpalaniu bedzie ja niedopalac i bedzie niebiesko za autem. W dielsu zuzyte uszczleniacze na zaworach?? to ile ten diesle ma nalatane milion?? to nie benzyna by gumki zmieniac co 200-300 tys. Tu pol banki wytrzyma bez mrugniecia okiem.
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 988
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
Silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 1 marca 2017, 06:41

To zdziwiłbyś się jakbyś zobaczył uszczelniacze z mojej polówki 1,4 tdi. A przebiegu ma 250kkm.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mk5 » 1 marca 2017, 07:42

Tyle że 1.4 TDI, to nie 1.9 TDI...
Co by nie mówić 1.9 tdi to udane silniki, tyle ze w duzej wiekszosci własciciele nie swiadomi przebiegu, ale mimo to jezdza dalej.
Moim zdaniem Wesoł ma rację. Jak mój Leon przymarudzi przy zapalaniu to zadymi czasami na szaro, innym razem na niebiesko.
Jezeli załapie idealnie nie puści zadnego dymka. Nie możliwe żeby uszczelniacze były raz zużyte, innym razem nie(bierze nie całe pól litra na 10tys).
Zobacz Profil
mk5
Signo
Signo
 
Posty: 176
Dołączył(a): 30 czerwca 2016, 22:49
Auto: Leon1
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 1 marca 2017, 11:39

Raz zakladalem nowe uszczelniacze to bylo gorzej jak na starych. Juz nie pamietam producenta ale luzne byly na trzonkach zaworowych. Nic nie trzymalo. Ale generalnie diesle nie miewaja takich problemow. Kuzyn alhambra auy mial nastukane 800 tys w tym sam zrobil 500 tys i nic nie kopcilo. Ani pompek nie ruszal ani turbo co dziwne. Ale dwumasy dwie czy trzy o przegubow wiadro.
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 988
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
Silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 1 marca 2017, 18:17

Też nie chce mi wierzyc w uszczelniacze zaworowe... Przed chwilą sprawdziłem stan oleju po dolewce 1000km temu i jest ok nic nie ubyło.

Probowałem już zostawić auto na noc tylne koła wyżej stały(gdzieś wyczytałem, ze to sposób na spr. Oringów pompek?) i też przykopcił.
Nie sprawdzałem jeszcze odpalania bez czujnika temp. , wtyczka ciezko siedzi.
Zrobi sie troche cieplej zrobie logi bedzie wiadomo..

Dodam, że czasami nie odpala od strzała tak jak na ciepłym. Czasem ma takie zawahanie jakby na ostatni cylinder nie załapywał. Im dłużej ma takie zawahanie tym wieksza chmura z rury.
Może za mała albo za duża dawka paliwa komputer podaje?
Obrazek
Zobacz Profil
Avatar użytkownika
CB_Aras
Sport
Sport
 
Posty: 263
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 1 marca 2017, 18:45

Albo w złym momencie, słabo rozpylone itd.
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1047
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 1 marca 2017, 19:21

CB_Aras napisał(a):Przed chwilą sprawdziłem stan oleju po dolewce 1000km temu i jest ok nic nie ubyło

A jesteś pewien że ropa nie dostaje ci się do oleju rozrzedzając go...? Najlepiej to sprawdzić po jakiejś dłuższej trasie.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez socjopata » 2 marca 2017, 14:44

CB_Aras napisał(a):Może za mała albo za duża dawka paliwa komputer podaje?

A czy w takim przypadku nie dymił by częściej tzn. nie tylko po nocnym staniu?

Swojego ARL logowałem ostatnio i zauważyłem taką sytuację - po uruchomieniu silnika miałem błąd bodajże Cylinder 2 Glow Plug Circuit (ale bez check engine) i właśnie na drugim pompowtryskiwaczu korekcje były przez chwilę (30 sekund) poza zakresem. Auto logowało się jeszcze kilkanaście minut i po kilku minutach na pompowtryskiwaczu nr 2 korekcja wynosiła 0 tzn. był najlepsza, na pozostałych również były ok. Innym razem miałem błąd świecy na cylindrze 3 i wtedy pompowtrysk nr 3 miał najwyższą korekcję. Co to może oznaczać? I jaka jest zależność między świecami a pompkami przy temp plusowej (temp ~10-12 stopni).

Kolejne pytanie, czy jeśli przy starcie pompowtrysk ma wysokie korekcję, po kilku minutach wzorowe, to może być uszkodzony rozpylacz na pompce i wtedy tak jak pisaliście wyżej tworzy się na kropla i przy rozruchu puszcza dyma?

Na rozgrzanym silniku korekcje są bardzo dobre, jest moc itd.
Zobacz Profil
socjopata
Sport
Sport
 
Posty: 240
Dołączył(a): 28 marca 2011, 07:28
Lokalizacja: Sokołów Podlaski
Auto: Seat Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 19 września 2017, 10:36

Mam podobny problem z odpalaniem :/ mam leona 1.8t AUQ z gazem. Od pewnego czasu rano gdy próbuję odpalić to silnik niby załapie ale tak jakby się krztusił na dwóch cylindrach i zaraz gaśnie, wtedy przekręcam drugi raz i pali od razu od strzała. Za drugim razem odpala zawsze. Nie wiem czy za pierwszym kręceniem nie dostaje odpowiedniej dawki paliwa na wszystkie cylindry czy jaka może być tego przyczyna? Dodam, że jak odpalam auto po pracy gdzie auto stoi tych 8h i jest już zimne to odpala zawsze bez problemu. problem jest tylko rano. Czy miał ktoś podobny problem z akurat tym silnikiem? dużo wątków które przeczytałem dotyczyło diesli i problemy trochę różniły się od moich
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 15
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
Silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 19 września 2017, 10:55

Ja miałem podobnie ale e innym silniku i winnym była pompa paliwa. Nawet test z kilkukrotnym nabijaniem paliwa nie pomagał.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 19 września 2017, 11:19

dzięki za odpowiedź będę to musiał sprawdzić, chociaż pompę normalnie słychać że pracuje:/ , gdzieś się spotkałem też z opinią że może być gdzieś instalacja gazowa nieszczelna i auto pomimo że jest ustawione żeby odpalało na benzynie to odpala na mieszance benzyny i gazu. Najpierw sprawdzę tą pompę a jak nie pomoże to będę szukał dalej.
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 15
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
Silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 19 września 2017, 13:29

Pompa że ją słychać to nie znaczy że nabija właściwie. Trzeba zmierzyć ciśnienie paliwa w układzie.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 29 września 2017, 09:13

pompę wymieniłem ale niestety to chyba nie to, silnik dalej z rana nie pali za pierwszym razem tylko kręci i kręci za pierwszym a za drugim razem pali od razu :/
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 15
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
Silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez marcin7x5 » 29 września 2017, 10:45

Jak możesz to zrób pomiar ciśnienia w układzie zasilania. Jak będzie ok to potem pozostaje sprawdzić stan wtryskiwaczy, układu zapłonu i kompresję. Można też wpiąć diodę we wtyczkę wtryskiwaczy i patrzeć czy podawane są impulsy.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3054
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez LEONKRK » 4 października 2017, 11:38

ok, dzięki za rady, będę musiał oddać go do znajomego mechanika i zasugerować co może sprawdzić

-- 4 października 2017, 12:38 --

chyba przyczynę awarii udało się zdiagnozować, podpiąłem jeszcze raz auto pod komputer i pokazały się dwa błędy o numerach 16705 i 16395. Wychodzi na to że albo czujnik położenia wału korbowego szwankuje albo gdzieś wiązka jest przetarta. Problem tylko w tym, ja nie bardzo się orientuję gdzie tego czujnika i wiązki szukać... :/
Zobacz Profil
LEONKRK
Stella
Stella
 
Posty: 15
Dołączył(a): 21 września 2015, 15:32
Auto: Leon
Silnik: benzyna 1.8 turbo

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 4 października 2017, 14:05

zauwazyłem że jesli mam pełny bak paliwa, to nie puszcza chmury rano, ciezej pali ale nie tak zle. Jakieś pomysły ?
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 38
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
Silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez kowal1608 » 17 października 2017, 20:09

Panowie potrzebuje pomocy , próbuje od dłuższego czasu uporać się z problemem z odpalaniem w leonie 1.9 tdi arl.
Mianowicie auto pali jak chce :beksa: czy na zimnym czy na ciepłym auto odpala w taki sposób jak przy mrozach , trzeba dłużej pokręcić i odpala . Ale żeby było ciekawiej czasami trwa to dosłownie 2 sek i odpali czasami 10 sek a czasami praktycznie bez żadnego zająknięcia od strzała pali , generalnie nie ma żadnej reguły na to odpalanie.

Żeby zawęzić zakres poszukiwań przyczyny , wymieniłem już wszystkie filtry ,uszczelniacze wtryskiwaczy ( wtryski są ok , sprawdzałem) obie pompki ta w zbiorniku i tą druga , paliwo się nie cofa sprawdzane (założone jeszcze ustrojstwo żeby się nie cofało paliwo) , świece wymienione ,aku i zapewne jeszcze o czymś zapomniałem bo było tego dużo.

Auto po odpaleniu śmiga elegancko nie kopci ,no chyba że da mu się dobrze pełen ogień to wiadomo disel , ale też puści przysłowiowego czarnego bąka i przestaje , przy odpaleniu nie kopci ani na niebiesko ani na czarno , nie ma żadnego spadku mocy .

Ręce mi opadają już bo nie wiem co robić , mechanik się podał . Na koniec rzucił że problem może być w elektryce , czy ktoś z was miał problemy z elektryką w aucie które by skutkowały takimi objawami w odpalaniu ? , niby faktycznie ostatnio auto ma dziwne fazy z elektryką , zamykając centralnym samochód zapala się na stałe kierunek z przodu i tyłu , a to klakson przestał działać ale nie wiem co może mieć elektryka do tego.

Jak ktoś cokolwiek wie będę wdzięczny za info
Zobacz Profil
kowal1608
Stella
Stella
 
Posty: 6
Dołączył(a): 22 listopada 2016, 22:44
Auto: Leon 1
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 17 października 2017, 20:43

Elektryka raczej nie, odnośnie kierunków to może być dodatkowy (uszkodzony teraz) moduł, albo moduł komfortu świruje. Z odpalaniem nie ma chyba nic wspólnego.
Czasami w PD padają listwy pompowtrysków, wałek lubi się wytrzeć...
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1047
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez gulczaspl » 18 listopada 2017, 09:33

moj odpalał tak https://www.youtube.com/watch?v=pcSpubeBJMA

lecz udało mi się naprawić a przyczyną był krzywy korbowód na 2 cylindrze na kolega mechanik ustawił tłoki to jeden był niżej o 3-4 mm
poprzedni wlasciciel mwil ze turbina kiedys mu poszla kto wie czy oleju nie zassał na gorę na tloki

jak komuś pomogłem to się cieszę pozdrawiam

-- 18 listopada 2017, 09:33 --

kowal1608 napisał(a):Panowie potrzebuje pomocy , próbuje od dłuższego czasu uporać się z problemem z odpalaniem w leonie 1.9 tdi arl.
Mianowicie auto pali jak chce :beksa: czy na zimnym czy na ciepłym auto odpala w taki sposób jak przy mrozach , trzeba dłużej pokręcić i odpala . Ale żeby było ciekawiej czasami trwa to dosłownie 2 sek i odpali czasami 10 sek a czasami praktycznie bez żadnego zająknięcia od strzała pali , generalnie nie ma żadnej reguły na to odpalanie.

Żeby zawęzić zakres poszukiwań przyczyny , wymieniłem już wszystkie filtry ,uszczelniacze wtryskiwaczy ( wtryski są ok , sprawdzałem) obie pompki ta w zbiorniku i tą druga , paliwo się nie cofa sprawdzane (założone jeszcze ustrojstwo żeby się nie cofało paliwo) , świece wymienione ,aku i zapewne jeszcze o czymś zapomniałem bo było tego dużo.

Auto po odpaleniu śmiga elegancko nie kopci ,no chyba że da mu się dobrze pełen ogień to wiadomo disel , ale też puści przysłowiowego czarnego bąka i przestaje , przy odpaleniu nie kopci ani na niebiesko ani na czarno , nie ma żadnego spadku mocy .

Ręce mi opadają już bo nie wiem co robić , mechanik się podał . Na koniec rzucił że problem może być w elektryce , czy ktoś z was miał problemy z elektryką w aucie które by skutkowały takimi objawami w odpalaniu ? , niby faktycznie ostatnio auto ma dziwne fazy z elektryką , zamykając centralnym samochód zapala się na stałe kierunek z przodu i tyłu , a to klakson przestał działać ale nie wiem co może mieć elektryka do tego.

Jak ktoś cokolwiek wie będę wdzięczny za info



Podjedz do jakiegos mechanika niech sprawdzi ciśnienie na garach
Zobacz Profil
gulczaspl
Stella
Stella
 
Posty: 25
Dołączył(a): 9 grudnia 2016, 11:22
Auto: SEAT LEON
Silnik: AHF 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 18 listopada 2017, 10:12

Jakie cisnienie miales na garach tych z prostymi korbami i na tej zgietej korbie?
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 988
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
Silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez gulczaspl » 18 listopada 2017, 12:05

nie pamietam jakie było trzy były równe a ten jeden był inne
Zobacz Profil
gulczaspl
Stella
Stella
 
Posty: 25
Dołączył(a): 9 grudnia 2016, 11:22
Auto: SEAT LEON
Silnik: AHF 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Vax » 18 listopada 2017, 13:14

Może jakiś czujnik temperatury szwankuje i podaje złe wartości do sterownika?
Zobacz Profil
Vax
Stella +
Stella +
 
Posty: 88
Dołączył(a): 20 maja 2013, 17:05
Lokalizacja: L-ca
Auto: Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 18 listopada 2017, 15:17

a jesli ciezko odpala i ubywa plyn chlodniczy ale pol szklanki na pol roku, to znaczy jedno glowica ?
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 38
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
Silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wojownik208 » 21 listopada 2017, 18:04

Zauważyłem ostatnio dziwny problem polegający na tym iż czasami zdarza się Leosiowi trudniej odpalić a gdy to wystąpi z wydechu daje dym o kolorze jasnym. Zdarzyło się tez parę razy, że z rana odpalił ładnie jak na lekki mrozy przejechałem 50 km zostawiłem na 8 h a potem ciężko palił i wydzielał dym tez jasny. Ma ktoś jakieś pomysły?
Zobacz Profil
Avatar użytkownika
wojownik208
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 czerwca 2015, 09:40
Auto: Seat Leon
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mczelny2401 » 21 listopada 2017, 18:14

Sprawdź zapłon i świece u mnie właśnie w ASV miałem taki objaw gdy był źle ustawiony

-- 21 listopada 2017, 18:14 --

Kamral napisał(a):a jesli ciezko odpala i ubywa plyn chlodniczy ale pol szklanki na pol roku, to znaczy jedno glowica ?
taki ubytek płynu na pół roku to normalny objaw
Zobacz Profil
Avatar użytkownika
mczelny2401
Sport
Sport
 
Posty: 632
Dołączył(a): 8 sierpnia 2014, 13:02
Lokalizacja: RDE
Region: podkarpackie
Auto: Leon FR 2.0
Silnik: turbo diesel inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Maras2003 » 21 listopada 2017, 18:40

mczelny2401 napisał(a): taki ubytek płynu na pół roku to normalny objaw

U mnie po 5 latach nic nie musiałem dolewać, przejechane 60 tys, z reguły lekko nie ma ze mną :)
Zobacz Profil
Avatar użytkownika
Maras2003
TopSport
TopSport
 
Posty: 1047
Dołączył(a): 11 listopada 2012, 13:40
Auto: Leon Sport
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mczelny2401 » 21 listopada 2017, 18:45

W 5F dolewam więc widocznie czym nowszy tym ...... :wink:
Zobacz Profil
Avatar użytkownika
mczelny2401
Sport
Sport
 
Posty: 632
Dołączył(a): 8 sierpnia 2014, 13:02
Lokalizacja: RDE
Region: podkarpackie
Auto: Leon FR 2.0
Silnik: turbo diesel inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 02:13

Witam
Od jakiegos czasu pojawia sie dziwny problem.
Po przekreceniu stacyjki w celu uruchomienia samochodu na ulamek sekundy rusza rozrusznik, nastepnie zanika calkowicie napiecie, po nastepnym okolo pol sekundy prad "wraca" i rozrusznik startuje jakby nigdy nic.
Samochod odpala po mniej niz sekundzie krecenia, bez zadnych probelmow. Rozrusznik ma moc i odpowiednie obroty.
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
Silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 09:02

czesio1241, sprawdź przekaźnik 109 i kostkę stacyjki ,
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 258
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 09:53

A jeśli mogę się zapytać to pod jakim względem mam to sprawdzić
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
Silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 10:00

czesio1241, przekaźnik podmień lub wymontuj stary i popraw w nim luty , jeśli to nie pomoże to wówczas trzeba sprawdzić - wymienić kostkę stacyjki.ok :-)
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 258
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez czesio1241 » 17 grudnia 2017, 10:27

ok, a słuchaj mogłaby to być również sprawa przepalonego bezpiecznika lub styków akumulatora ?
Zobacz Profil
czesio1241
Stella
Stella
 
Posty: 4
Dołączył(a): 16 grudnia 2017, 19:26
Auto: Seat Leon mk1
Silnik: TDI pompa VP

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 17 grudnia 2017, 13:55

czesio1241, gdyby bezpiecznik był spalony to by wcale się nie odezwał , ze słabym stykiem na aku może być , możesz sprawdzić i wyczyścić klemy i kołki na aku ,choć również problem może leżeć w samym rozruszniku .ok wszystko trzeba dokładnie po sprawdzać .
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 258
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez wesol » 18 grudnia 2017, 07:08

Jakie obroty walu jak krecisz rozrusznikiem?
Brak polskich znakow na klawiaturze.
Zobacz Profil
Avatar użytkownika
wesol
Sport
Sport
 
Posty: 988
Dołączył(a): 1 stycznia 2017, 14:47
Auto: Bmw
Silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez kigam » 11 lutego 2018, 09:44

Przechodziłem ten problem, opiszę wszystko co należy sprawdzić:
1. Akumulator
2. Bezpieczniki od grzania świec
3. Sam rozrusznik jak kręci
4.Fizycznie sprawdzić czy świece grzeją ( ja wykręcałem i podłączałem pod prostownik)
5. Pomierzyć na czapeczkach świec czy prąd jest taki jak być powinien (woltomierzem)
6. Sprawdzić układ paliwowy(filtr paliwa, czy nie ma jakiś pęknięć na przewodach, jeżeli jest to czy pompa w zbiorniku paliwa podaje)
7. Jeżeli mamy VCDS to sprawdzic kąt pompy wtryskowej (silniki z pompą)
8. Sprawdzamy grzanie świec odpinając czujnik wody w bloku silnika
9. Zmiana parametru długości grzania świec

U mnie zabrałem się za diagnostyką a potem za wymiany. Przy okazji obsługi rocznej zrobiłem sobie wymiany płynów i filtrów, wymianę świec i ustawiałem pompę. Miałem kąt 120 jednostek a ustawiłem na 51 !
Zobacz Profil
kigam
Stella
Stella
 
Posty: 3
Dołączył(a): 29 czerwca 2015, 23:23
Auto: leon
Silnik: inny

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Tracer2 » 11 lutego 2018, 09:58

kigam napisał(a):
5. Pomierzyć na czapeczkach świec czy prąd jest taki jak być powinien (woltomierzem)

Prąd mierzymy amperomierzem , a napięcie woltomierzem. Coś w szkole opuściłeś ?
Power by ASV było 110KM jest 138 KM by mła, altek Bosch 12V/140A, prowadzi WAZE i AM XL 6.24, założyłem tempomat .
!!!Bardzo dziękuję Kol. Axee za pomoc przy montażu MFA !!! MOJE RADIO viewtopic.php?f=19&t=62714 :)
Zobacz Profil
Avatar użytkownika
Tracer2
TopSport
TopSport
 
Posty: 1359
Dołączył(a): 4 lutego 2011, 05:40
Lokalizacja: W-wa
Auto: Leon I TDI
Silnik: ASV 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 4 marca 2018, 10:16

Panowie mrozy za nami, byłem ciekaw jak poradzi sobie mój kopiuch na mrozie.

https://youtu.be/d1Unpuz_k5M


Co może być problemem? Dodam, że zauważyłem jak gaśnie po rozruchu poniżej -10. Check i kontola trakcji - odłączony MAP senor.

Jak nie pomogę mu gazem to dławi się i gaśnie.. :roll: Uszczelki pompek?
Obrazek
Zobacz Profil
Avatar użytkownika
CB_Aras
Sport
Sport
 
Posty: 263
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 4 marca 2018, 10:33

wg mnie dobrze Ci pali, moj duuuuzo gorzej
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 38
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
Silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 4 marca 2018, 10:38

jak dobrze jak gaśnie..
Obrazek
Zobacz Profil
Avatar użytkownika
CB_Aras
Sport
Sport
 
Posty: 263
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Kamral » 4 marca 2018, 10:46

spróbuj, podgrzac lepiej świece. Przekreć kluczyk poczekaj jak zgasną i czynność powtórz jeszcze raz

Po prostu mi sie wydaje że przy takiej temperaturze to normalne. Mam w domu 3 dislea i wszystkie mialy problemy z odpaleniem na mrozach tak jak u CIebie
Zobacz Profil
Kamral
Stella +
Stella +
 
Posty: 38
Dołączył(a): 14 kwietnia 2017, 14:40
Auto: LEON
Silnik: BKD 2.0

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez CB_Aras » 4 marca 2018, 10:53

Podgrzewanie 2,5 10 razy nie poprawia sytuacji. Zresztą to nie jest KAMAZ
Obrazek
Zobacz Profil
Avatar użytkownika
CB_Aras
Sport
Sport
 
Posty: 263
Dołączył(a): 3 marca 2008, 00:27
Lokalizacja: CB
Auto: Leon
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez MateuszFH » 4 marca 2018, 13:18

Tu mój ARL, https://youtu.be/6SI805u9lr8
Zdecydowanie coś go musi boleć, najlepiej wepnij się w komputer i sprawdź logi.
Jak stał ostatnio przy -18, ponad 45h to właśnie zapalał podobnie jak twój albo nawet gorzej i też musiałem sporo czekać aż świece zgasną, tylko jednak mój nie gasł.
Lepiej mieć Leona na dworze, niż passata w garażu.
Zobacz Profil
Avatar użytkownika
MateuszFH
Stella +
Stella +
 
Posty: 82
Dołączył(a): 21 stycznia 2015, 19:36
Lokalizacja: PSR
Auto: Leon I
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez mistrzunio » 5 marca 2018, 21:45

Filtr paliwa kiedy ostatni raz wymieniałeś? Świece w jakiej kondycji?
Patrzyłeś w vagu jakie wskazania ma czujnik temp?

Gaśnie jakby brakowało mu paliwa, ale czy to zapowietrzenie i wina uszczelek na pompkach? Wtedy raczej przed 1 odpalaniem po nocy dłużej kręci.
GTB... :twisted:
Leon 1M ARL+++ -> viewtopic.php?f=32&t=53448
Zobacz Profil
Avatar użytkownika
mistrzunio
Sport
Sport
 
Posty: 558
Dołączył(a): 27 stycznia 2013, 22:31
Auto: Leon 1M
Silnik: ARL 1.9

Dymienie ,Problem !!!

Postprzez Fazzi » 14 marca 2018, 19:32

Witam.
Jestem tutaj nowy i nie wiem gdzie mogę dodać temat ,opiszę go niżej.Proszę o umieszczenie go w odpowiednim dziale.
Dziękuje. : )

Problem.
Auto :SEAT LEON 1.9 TDI ARL 150 KM seria.
Przebieg 230000 tyś 
Nowe sprzęgło ,nowe turbo ,remont góry silnika 
( Popychacze , uszczelka głowicy, naprawa głowicy ,pierścienie tłokowe ,uszczelki kolektora wydechowego i ssącego ,uszczelka pokrywa zaworów ,zestaw naprawczy wtryskiwaczy ,panewki wałka rozrządu, wałek rozrządu, uszczelniacz ,świece żarowe ,kompletny rozrząd ,napinacz sprzęgiełko alternatora ,wymienione wszystkie filtry i płyny )
EGR zaślepiony ,wycięty katalizator.
Dół silnika igła ,wymieniony tylko uszczelniacz wału.
Zalany Motulem 5W40 ze specyfikacją dla pompek.
Na zimnym silniku dwa pompowtryski mają wartości 0.25 i 0.065 dwa pozostałe w porządku.
Na ciepłym silniku parametry pompek igła.
Problem :
Samochód po odpaleniu na zimnym wydobywa się z wydechu niebieskawy dymek w cieplejsze dni, przez krótko, na ciepłym 90 stopni odpala bez problemu za każdym razem dymu nie ma na zimnym przy - 22 odpala troszkę trudniej ale za pierwszym przekręceniem kluczyka.
W zimie po odpaleniu wyodbywa się dużo białego dymu.
Zarówno niebieskawy dymek jak i biały ma szczypiący i gryzący zapach, smród niespalonego paliwa.
Spalanie na postoju 0.7l czasami podniesie się na 0.8l czasami spada na 0.6 ale przeważnie stałe 0.7 l
Samochód normalnie przyśpiesza na zimnym i na ciepłym.
Po przejechaniu 1 km dymek znika ale smród zostaje bezbarwny zapach niespalonego paliwa.
Silnik pracuje równo nie trzęsie budą.
Podczas jazdy samochód nie puszcza żadnych dymów.
Usiłuje się pozbyć problemu, tylko nie wiadomo gdzie go szukać ten smród i zapach jest bardzo nieprzyjemny.
Dodam ,że przed wycięciem katalizatora i zaślepienia EGR nie było takich objawów.
Ale z drugiej strony też wiem ,że dużo osób robi takie rzeczy i nie ma takich problemów z lekkim dymem i smrodem.
Proszę o pomoc ,z góry dziękuję.
Zobacz Profil
Fazzi
Stella
Stella
 
Posty: 14
Dołączył(a): 14 marca 2018, 16:08
Auto: Seat
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 14 marca 2018, 20:25

Fazzi, jeżeli pojawia się niebieskawy dymek to może świadczyć o niespalonym paliwie ,które dostaje się do cylindrów przez uszkodzone uszczelniacze pompowtrysków , możliwe że zostały nieprawidłowo zamontowane i przy wkładaniu doszło do uszkodzenia także musisz to sprawdzić .ok
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 258
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Fazzi » 14 marca 2018, 20:51

Pewnie tak zrobię.Orientujesz się jaki koszt całego zestawu uszczelniaczy na 4 pompki, jakiej firmy polecasz uszczelniacze ?,jeżeli okazały by się do wymiany.
Zobacz Profil
Fazzi
Stella
Stella
 
Posty: 14
Dołączył(a): 14 marca 2018, 16:08
Auto: Seat
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Robal_26 » 14 marca 2018, 20:56

Fazzi, BOSCH koszt na jedną pompę to max 40zł czyli na komplet 120zł .ok :-D
Był ATD 101KM 240NM jest ARL+ 185KM 371NM
Zobacz Profil
Robal_26
Sport
Sport
 
Posty: 258
Dołączył(a): 30 marca 2012, 16:57
Lokalizacja: KARSIBÓR k/WAŁCZA
Auto: skoda octavia 4x4
Silnik: ARL 1.9

Re: ciężko odpala / słabo pali / poranne odpalanie

Postprzez Fazzi » 14 marca 2018, 21:02

W porządeczku.Dziękuję. :-)
Ale popatrz z drugiej strony gdyby były walnięte uszczelniacze pompek to miałby problemy z zapalaniem, a pali elegancko.
To mnie jeszcze zastanawia.
Zobacz Profil
Fazzi
Stella
Stella
 
Posty: 14
Dołączył(a): 14 marca 2018, 16:08
Auto: Seat
Silnik: ARL 1.9

Poprzednia stronaNastępna strona

Powrót do Leon 1 - Techniczne Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości