Reklama

Zapraszamy do polubienia naszego nowego fanpage na Facebook'u.

Dławienie przy przyśpieszaniu

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje...

Moderatorzy: Moderator LC Team, Moderator Junior

Dławienie przy przyśpieszaniu

Postprzez Leon23 » 22 listopada 2016, 20:03

Z problemem borykam się już przez dłuższy okres. Podczas przyśpieszania na zimnym silniku (najbardziej odczuwalne od najniższych biegów, czyli dwójki i trójki) występuje objaw dławienia się silnika, jakby odcinało na sekundę dopływ paliwa i "puszczało" auto z powrotem. Kiedy samochód złapie wyższą temperaturę, jest już w porządku.

Dzieje się tak i na benzynie jak i na gazie. Jeździłem nawet z wyłączonym LPG i całkowicie zakręconą butlą, gdyż sporo osób mówiło, że powodem może być instalacja gazowa, ale nic to nie dało. Świece zapłonowe wymienione na Denso, próbowałem też podmieniać wszystkie cewki - zakupiłem jedną z Beru. Filtr paliwa zmieniony na Filtrona.

Ostatnio zaślepiłem egr kawałkiem puszki od piwa :mrgreen: , objawy jakby zmalały, tzn. szybciej ustępują, ale nadal odczuwalne.

Silnik 1.6 16V BCB, 2003r., 164 000 najechane.

Być może był już podobny wątek i sorry że dubluje, ale każdy przypadek też jest często inny.
Dzięki za pomoc. :wink:
Zobacz Profil
Avatar użytkownika
Leon23
Stella
Stella
 
Posty: 7
Dołączył(a): 22 listopada 2016, 19:35
Region: podkarpackie
Auto: Seat Leon 1M
Silnik: BCB 1.6

Reklama

Re: Dławienie przy przyśpieszaniu

Postprzez marcin7x5 » 22 listopada 2016, 20:29

Sprawdź szczelność dolotu szczególnie w okolicach przepustnicy. Do sprawdzenia też czujnik podciśnienia w kolektorze ssącym bo może być przybrudzony. Pompę paliwa raczej wykluczam bo na lpg też masz akie objawy ale sprawdzić ciśnienie na listwie nie zaszkodzi.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3267
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: Dławienie przy przyśpieszaniu

Postprzez Leon23 » 9 marca 2019, 21:02

Ok, dzięki. Sprawdzę te rzeczy i zobaczymy. :-)

-- sobota, 9 marca 2019, 21:00 --

Dawno mnie tu nie było, a usterka ustąpiła... Napiszę dla potomnych rozwiązanie, może komuś się przyda.

Problem zniknął po odłączeniu na parę godzin akumulatora. Parę dni wcześniej zmieniłem czujnik temperatury wody z Febi na EPS. Czy to miało jakiś związek ze sprawą - nie wiem. Co było przyczyną do końca też nie wiadomo. :mrgreen:
Zobacz Profil
Avatar użytkownika
Leon23
Stella
Stella
 
Posty: 7
Dołączył(a): 22 listopada 2016, 19:35
Region: podkarpackie
Auto: Seat Leon 1M
Silnik: BCB 1.6

Re: Dławienie przy przyśpieszaniu

Postprzez pf002 » 10 marca 2019, 12:44

Miałem podobną sytuację i winnym okazał się być przepływomierz
Zobacz Profil
pf002
Stella +
Stella +
 
Posty: 41
Dołączył(a): 31 marca 2015, 19:58
Region: dolnośląskie
Auto: Leon 1 M
Silnik: APP 1.8

Re: Dławienie przy przyśpieszaniu

Postprzez Patryk_g » 12 marca 2019, 15:25

Witam,
Napisze tutaj. Silnik 1.8 T AMK od jakiegoś czasu borykam się z problemem check engine błąd sondy... Podmieniałem na kilka innych i problem cały czas jest. Po każdym odpaleniu wraca błąd sondy P0130, a po trzecim zapala się błąd na desce... w innej sondzie faluja obroty na wolnych i przerywa powyżej 3k rpm. jak dam mu w piz... wraca do normy chodzi ładnie do momentu zgaszenia silnika. Po odpaleniu znowu to samo. Co może być przyczyną ??
Poniżej logi:


Adres 01: Silnik (1ML 906 032 )

07:47:47 Grupa 032
0.0 % Lambda
0.0 % Lambda
Bity binarnie
Bity binarnie

07:47:47 Grupa 033
-4.7 % Lambda
1.500 V Napięcie
Bity binarnie
Bity binarnie

--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Adres 01: Silnik (1ML 906 032 )

07:49:04 Grupa 032
-1.1 % Lambda
0.0 % Lambda
Bity binarnie
Bity binarnie

07:49:04 Grupa 033
-22.7 % Lambda
1.500 V Napięcie
Bity binarnie
Bity binarnie

07:49:04 Grupa 011
760 /min Obroty silnika
90.0*C Temperatura
29.0*C Temperatura
9.8 *ZGMP Kąt w.zapłonu

--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Adres 01: Silnik (1ML 906 032 )

07:49:20 Grupa 032
-2.6 % Lambda
0.0 % Lambda
Bity binarnie
Bity binarnie

07:49:20 Grupa 033
-22.7 % Lambda
1.500 V Napięcie
Bity binarnie
Bity binarnie

07:49:20 Grupa 011
720 /min Obroty silnika
90.0*C Temperatura
29.0*C Temperatura
1.5 *ZGMP Kąt w.zapłonu
Zobacz Profil
Patryk_g
Stella
Stella
 
Posty: 4
Dołączył(a): 12 marca 2019, 14:57
Region: śląskie
Auto: Leon
Silnik: AMK 1.8

Re: Dławienie przy przyśpieszaniu

Postprzez marcin7x5 » 12 marca 2019, 16:57

Masz dużo za dużo na minusie w grupie 033. Czyżby dostawał silnik za dużo paliwa / za mało powietrza...
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3267
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: Dławienie przy przyśpieszaniu

Postprzez Patryk_g » 12 marca 2019, 17:47

No wiem że dużo za dużo powinno być w granicy+5%/-5% pytanie tylko dlaczego... Przepływka do wymiany??
Zobacz Profil
Patryk_g
Stella
Stella
 
Posty: 4
Dołączył(a): 12 marca 2019, 14:57
Region: śląskie
Auto: Leon
Silnik: AMK 1.8

Re: Dławienie przy przyśpieszaniu

Postprzez Podkopnik » 12 marca 2019, 21:49

Sprawdź najpierw szczelność całego dolotu przepływka też może być winna. Sondy podmieniałeś ze sprawnych aut czy ze szrotu??? Skoro na innych sondach jest różnie to może miałeś wszystkie uszkodzone.
Zobacz Profil
Podkopnik
Signo
Signo
 
Posty: 128
Dołączył(a): 1 sierpnia 2018, 14:09
Region: mazowieckie
Auto: Leon 1M
Silnik: AJQ 1.8

Re: Dławienie przy przyśpieszaniu

Postprzez Patryk_g » 13 marca 2019, 10:32

Muszę zrobić Logi na przepływkę... Sondy zamieniałem gdzie nie bylo błędu na nich... Jak ona koryguje ponad 20% na - to działa tylko pytanie dloaczego taka korekta... Sprawdze szczelność plus logi na 002 :|
Zobacz Profil
Patryk_g
Stella
Stella
 
Posty: 4
Dołączył(a): 12 marca 2019, 14:57
Region: śląskie
Auto: Leon
Silnik: AMK 1.8

Re: Dławienie przy przyśpieszaniu

Postprzez pf002 » 14 marca 2019, 08:09

Kolego też miałem cały czas błąd sondy za katem, wymieniali mi kiedyś "mechanicy", pierwszą dali Boscha a drugą innej firmy, dopiero po wymianę drugiej na Boscha problem zniknął, tak samo miałem z przepływomierzem, też brali ze szrotu i nie działało, dopiero zmiana na Boscha i zero błędów silnika na takich częściach nie ma co oszczędzać, trzeba zrobić logi z przeplywki
Zobacz Profil
pf002
Stella +
Stella +
 
Posty: 41
Dołączył(a): 31 marca 2015, 19:58
Region: dolnośląskie
Auto: Leon 1 M
Silnik: APP 1.8


Powrót do Leon 1 - Techniczne Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości