Reklama

Aktualizacja forum Przygotowujemy się do aktualizacji forum. Więcej informacji w tym wątku.

Błąd P0030

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje.......

Moderatorzy: Moderator LC Team, Moderator Junior

Błąd P0030

Postprzez Nanako » 19 grudnia 2017, 17:23

Witam,

Co prawda nie Leon a Toledo II, ale problem jest takiej natury...

Wyskakuje błąd P0030 (albo P0033 nie pamiętam chodzi o sonda lambda) natomiast nie zauważyłem większego spalania, auto chodzi w sumie normalnie błąd po wykasowaniu pojawia się tylko i wyłącznie jak wjadę w dziurę/zjadę z krawęźnika jeśli jadę na równej nawierzchni - niezależnie czy 5 km czy 100 km 10km/h czy 120 km/h to błąd się nie pojawia. Wyskakuje tylko i wyłącznie po tym jak auto zaliczy jakiś spadek dziura/krawężnik z którego zjadę...

Więc tak się zastanawiam gdzie ewentualnie poszukać przyczyny? Nie chce od razu jechać do mechanika bo znając życie ten powie, że sonda i trzeba ją wymienić a powód może być mniej kosztowny.

miał ktoś coś podobnego ?
Zobacz Profil
Nanako
Stella
Stella
 
Posty: 22
Dołączył(a): 30 kwietnia 2015, 08:40
Auto: Leon
Silnik: benzyna 1.6 16V

Reklama

Re: P0030

Postprzez marcin7x5 » 19 grudnia 2017, 20:23

Sprawdź dokładnie wiązkę i wtyczkę od sondy. To samo przy samej sondzie bo lubią się tam przełamywać przewody.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 2880
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6


Powrót do VAG - Techniczne Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość