Reklama

Zapraszamy do polubienia naszego nowego fanpage na Facebook'u.

Nierówna praca po odpaleniu zimnego silnika

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje.......

Moderatorzy: Moderator LC Team, Moderator Junior

Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 23 października 2018, 06:46

Witam. Pojawił sie u mnie problem. Silnik 1.6 tdi CLHA przebieg 190 tys km. Temperatura na zewnątrz spadła poniżej 10 i po odpaleniu zimnego silnika (musi stać przynajmniej noc) przez 2-3 sekundu zakołysze całą budą. Po przejechaniu z 500 metrów i kilku minutach pracy na siedzeniu czułem takie delikatne kopnięcia silnika, jakby nie do końca równo chodził. Po przejechaniu jeszcze kawalka drogi chodzi idealnie. Po godzinnym postoju zapala też idealnie. Świece do wymiany? Błędów nie zgłasza.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Reklama

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 23 października 2018, 07:09

Spradź korekcje może któryś wtrysk już nie domaga. Jak by były to świece, to wg. mnie cięższy byłby rozruch i telepało by przez chwilę ale różnie bywa :).
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 23 października 2018, 17:00

Aktualnie nie mam dostepu do VCDS. Mam Delphi ale czyta mi tylko błędy. Troche mi na wtryski nie pasuje bo jak bylo ciut cieplej chodzil idealnie. Wolal bym żeby to były świece :?
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 24 października 2018, 07:10

Bez VCDS to wróżenie z fusów. Sprawdź czy w filtrze paliwa nie masz opiłków metalu które przedostają się z pompy wysokiego ciśnienia.
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 24 października 2018, 08:12

Filtr zmienialem 4 tys km temu bylo czysto. To 1.6 serii ea288 też opiłkuje? Dziś rano było 7 stopni zapalił i chodził idealnie. Poczekam na mrozy wtedy się wyjaśni czy świece.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 24 października 2018, 08:58

cysiu100 napisał(a):To 1.6 serii ea288 też opiłkuje?

Warto obserwować. W 2.0TDI podobno nie występuje a jednak w paru się pojawiło.
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez mm.max » 25 października 2018, 10:15

Bez vcds lub czegoś bardziej ogarniętego niż nie ma co wróżyć z fusów

1. Świece - trop dobry jednak warto sprawdzić czy działają lub nie - wg mnie 10st. C za ciepło żeby takie znaczenie miały świece
2. Czujnik temperatury silnika - jeżeli czujesz że samochód trudniej odpala poniżej 10st C. spróbuj odpiąć czujnik temp silnika i zobacz następnego dnia czy odpali ci lepiej i czy będą takie drgawki - przekłamujący czujnik nie od razu zgłosi się jako uszkodzony w vcds ale może powodować duże głupoty dla kompa (dla przykładu jeden z ostatnich przypadków CKFC - na dworze plus 10 st. C wg czujnika mamy plus 30 st C - ECU dostaje dawke jak w lato do odpalenia wiec realnym jest że silnik z trudnem odpalił i gorzej pracował zanim się nagrzał - wymiana czujnika problem z głowy)
Pozdrawiam
Michał (mm.max)

Był Leon 1M
Był Leon 1P
Jest Leon 5F
będzie pewnie i kolejny z rodziny :)



Kill młodzieńczego życia = Ojciec Dyrektor vel Moher
Zobacz Profil
Avatar użytkownika
mm.max
Moderator LC Team
Moderator LC Team
 
Posty: 4349
Dołączył(a): 16 kwietnia 2004, 13:11
Lokalizacja: Ostrowiec/Gdynia
Region: pomorskie
Auto: 5f ST CUPA TDi
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 25 października 2018, 10:58

Z tego co zauważylem przy temp. 8 stopni auto po przekreceniu kluczyka zaczyna krecic i zapala po 2 sekundach aż zgaśnie kontrolka świec. Przy cieplym silniku kręci i gaśnie kontrolka prawie od razu. Z opisów silnika można wyczytać że świece grzeją przy starcie i też selektywnie dogrzewają do temperatury płynu 24 stopnie.

Sam nie wiem poczekam do mrozów bo teraz zrobiło się koło 8 stopni i chodzi idealnie, a bylo 6-7 kulał. Ten stopień chyba nie ma takiego aż znaczenia. Sam sie zepsuł może sam się naprawił :-D
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez alehandro » 26 października 2018, 08:21

mm.max napisał(a):spróbuj odpiąć czujnik temp silnika


wrzucisz fote z lokalizacją?
Mój FRc
Zobacz Profil
Avatar użytkownika
alehandro
Moderator LC Team
Moderator LC Team
 
Posty: 684
Dołączył(a): 2 lipca 2017, 23:13
Lokalizacja: Stryków
Auto: Leon FR
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 26 października 2018, 09:09

cysiu100, też mam ten problem. Szukałem długo przyczyny a że nie lubię wymieniać czekam aż coś padnie. Przyzwyczaj się do tego. Raz mi wyskoczył błąd klapy gaszącej ale czy ona może na tyle się przycinać tego nie wiem a wymienić coś co kosztuje 500zł i nie mieć efektu mija się z celem.
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 26 października 2018, 09:14

Też masz nie równą pracę na zimnym ? Zmieniałeś świece? Jak wygląda korekcja wtrysków u ciebie?
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez mm.max » 26 października 2018, 09:32

alehandro napisał(a):
mm.max napisał(a):spróbuj odpiąć czujnik temp silnika


wrzucisz fote z lokalizacją?

Dla potomności
Obrazek
Pozdrawiam
Michał (mm.max)

Był Leon 1M
Był Leon 1P
Jest Leon 5F
będzie pewnie i kolejny z rodziny :)



Kill młodzieńczego życia = Ojciec Dyrektor vel Moher
Zobacz Profil
Avatar użytkownika
mm.max
Moderator LC Team
Moderator LC Team
 
Posty: 4349
Dołączył(a): 16 kwietnia 2004, 13:11
Lokalizacja: Ostrowiec/Gdynia
Region: pomorskie
Auto: 5f ST CUPA TDi
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 26 października 2018, 11:15

cysiu100, świece okey, korekcje okey; 1.0 po rozruchu i szybko spadają do 0,7 a na rozgrzanym 0,2-0,4 - więc to nie wtryski przy -20 miałem 1.7 ale też szybko spadały. Co lepsze jak jest dużo chłodniej to nic nie telepie ale też utrzymuje dłużej wyższe obroty. Czujniki wymienione bo mam dwa ale nie wiem jak jest w 5F. Dlatego na czujnikach zaprastałem. Może pompa za niskie ciśnienie paliwa podaję przy tych temp. ciężko mi powiedzieć. Ogólnie CR ciężko się diagnozuje.
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez KrutkiWwa » 26 października 2018, 16:57

z doświadczenia w diagnozie CR - sprawdźcie wtyczki :-) hehe
Zobacz Profil
KrutkiWwa
Stella +
Stella +
 
Posty: 75
Dołączył(a): 19 kwietnia 2016, 13:39
Auto: Leon FR 5F
Silnik: turbo diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez alehandro » 26 października 2018, 17:59

KrutkiWwa napisał(a):z doświadczenia w diagnozie CR - sprawdźcie wtyczki :-) hehe


Ktoś tu miał fotke w odpowiednim dziale wrzucić :wink:

mm.max napisał(a):Dla potomności

I pieknie widać :brawo:
Mój FRc
Zobacz Profil
Avatar użytkownika
alehandro
Moderator LC Team
Moderator LC Team
 
Posty: 684
Dołączył(a): 2 lipca 2017, 23:13
Lokalizacja: Stryków
Auto: Leon FR
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 28 listopada 2018, 19:11

Pogrzebałem trochę w programie Delphi i zaczął pokazywać niektóre parametry. Czujniki temp. płynu, paliwa, powietrze pokazują ok, wtryski korekcja max do 0,2 na rozgrzanym. Jedynie co mi nie pasuje to regulacja kąta wtrysku wynosi na rozgrzanym -2,6. W tych silnikach reguluje się kąt wtrysku. Jakieś 4 tys km temu zmieniałem rozrząd, po wymianie dobrze chodził choć to było lato, a go szarpie tylko jak zimniej.

-- 28 listopada 2018, 20:11 --

Wymieniłem świece żarowe. Po sprawdzeniu starych jedna ze świec zdecydowanie dłużej się rozgrzewała. Niestety wymiana na nie wiele się zdała. Po odpaleniu aktualnie w temp. koło zera i wyłączeniu nawiewu aby nie podnosił obrotów po chwili jak obroty zejdą poniżej 1000 czuć delikatne drgania silnika.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez Le0nZawodowiec » 3 grudnia 2018, 11:25

Problemem sa wtryskiwacze. Problem znany w calej grupie vw. Wymiana wyryskiwaczy naturalnie pomaga, ale to droga opcja. VW ma drugi sposob, aktualizacja oprogramowania silnika do najnowszej wersji sprawia ze mozna poprawic dawki paliwa zeby silnik ladnie pracowal. Pytanie tylko czy kazde aso ma instrukcje. Jak bede miec chwile to sie przejade.
Zobacz Profil
Le0nZawodowiec
Signo
Signo
 
Posty: 175
Dołączył(a): 2 sierpnia 2017, 11:18
Auto: Seat Leon 5f
Silnik: turbo diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez mczelny2401 » 3 grudnia 2018, 11:44

https://www.youtube.com/watch?v=jmLbFZPu0Po proszę tutaj ciekawy filmik
Zobacz Profil
Avatar użytkownika
mczelny2401
Sport
Sport
 
Posty: 847
Dołączył(a): 8 sierpnia 2014, 13:02
Lokalizacja: RDE
Region: podkarpackie
Auto: Leon FR 2.0
Silnik: turbo diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 11 grudnia 2018, 11:11

Nie mówie że to nie wtrysk. Ale z tego co wiem w silnikach ea189 wtryski padały jak muchy, są piezoelektryczne, jest też procedura adaptacji która pomaga na nierówną pracę. W ea288 są inne wtryski, bosch solenoid valve controled. W aso nic nie wiedzą na temat procedury adaptacji czy poprawiania pracy wtrysków.

-- 11 grudnia 2018, 12:11 --

Nikt nie pomoże bo zaczynam tutaj rozmawiać sam ze sobą. Albo ten typ tak ma takie delikatne kopnięcia na zimnym albo go uzdrowie. Szukam dalej. Kolejne pytanie -posiadam jedynie interfejs delphi przez co nie mogę połapać się w niektórych parametrach. Wszystko wygląda ok korekcje czujniki temp itp. Jedyne co mnie zastanawia to skaczące ciśnienie paliwa. Nie chce pomylić jednostek bo są tam w kPa i hPa ale tak: jeden parametr to ciśnienie paliwa na szynie rail i tu trzyma się w okolicach 300 na wolnych obrotach. Drugi parametr nazywa się ciśnienie paliwa i skacze ciągle od 210 do 290. Któryś z czujników wariuje? Ten na pompie n290 czy na końcu szyny n276?

Jak widziałem filmiki z vcds z innych tdi cr też są 2 parametry : ciśnienie paliwa i wysokie ciśnienie paliwa. Skąd bierze te odczyty?
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez uslugipower » 2 stycznia 2019, 13:52

Witam. Bardzo podobny problem jest u mnie w samochodzie GOLF VII 1.6 tdi 105 KM silnik CLHA. Podobnie jak opisuje kolega "cysiu100" kiedy spadły temperatury w okolice 2-6 stopni pod odpaleniu zauważalna jest nierówna praca silnika. Są to takie jakby szarpnięcia, kopnięcia, tak jakby jeden cylinder kulał. Gdy było ciepło nie występował ten problem. Muszę dodać, że występuje to po nocnym postoju lub kilkudniowym gdy samochód jest nie odpalany. Jeżeli samochód złapie juz temperaturę to chodzi równiutko bez żadnego problemu. Jeżeli włącze webasto przed odpalaniem samochód też odpala i chodzi ładnie bez żadnych szarpnięć. Co robiłem w tym kierunku:
-sprawdzone świece żarowe (wszystko z nimi ok, auto odpala od strzała)
-wylałem całe paliwo ze zbiornika bo podejrzewałem ze mogę mieć syf w nim, zbiornik był czyściutki
-sprawdzane korekcje wtrysków, ogólna diagnostyka vag comem i brak jakichkolwiek błędów

Dodam, że nie występuje to regularnie, są odpalenia gdzie auto chodzi prawidłowo. samochód zalewany VERvą, lata też w trasy i jest przeganiany ale to nic nie zmienia.

Na chwilę obecną mój trop to pompka paliwa w zbiorniku. Podczas postoju na wolnych obrotach jest bardzo słyszalna wewnątrz auta i na zewnątrz jeszcze bardziej. Na forum Octavii znalazłem podobny problem, pompka dawała zbyt niskie ciśnienie paliwa i auto też pracowało nierówno i po wymianie wszystyko ustąpiło.
Jak Kolega cyciu100 pisze, że podgladał ciśnienia paliwa i jedna wartość się wacha może to też jest dobry trop. Na chwilę obecną postaram się podłączyć i sprawdzić ciśnienia u siebie dla porównania. Może jest tak ze dopóki paliwo w zbiorniku jest zimne pompka ma ciężej pompować, jak auto się rozgrzeje to paliwo sie podgrzewa i wtedy już może być prawidłowe ciśnienie i silnik równo pracuje.

Jest to troche irytujące i też będę dążył do rozwiązania problemu.

Pozdrawiam wszystkich w boju.

-- 2 stycznia 2019, 13:52 --

Zobacz Profil
uslugipower
Stella
Stella
 
Posty: 6
Dołączył(a): 2 stycznia 2019, 13:29
Region: lubelskie
Auto: GOLF VII
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 2 stycznia 2019, 14:16

Podejrzyj jak możesz ciśnienia paliwa na vcds tylko jak pisałem wyżej jest w kilku miejscach jedno skacze drugie stoi w miare równo. Trop z odpaleniem vebasto może potwierdzać moje przypuszczenia co szwankuje. Pompka paliwa to szarpał by chyba ciągle nie tylko na zimnym.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez uslugipower » 2 stycznia 2019, 21:43

Co masz na myśli mówiąc trop z webasto?? Tobie udało się rozwiązać u siebie problem??
Zobacz Profil
uslugipower
Stella
Stella
 
Posty: 6
Dołączył(a): 2 stycznia 2019, 13:29
Region: lubelskie
Auto: GOLF VII
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 2 stycznia 2019, 23:13

Na razie odpuściłem temat. Ale temat rozbija sie o temperaturę. Czy świece sprawdziłeś że faktycznie grzeją. Ja co prawda profilaktycznie zmieniłem świece ale przyznaje że nie sprawdziłem czy na zimnym silniku dochodzi do nich prąd. Drugi trop na który stawiam to temperatura paliwa. Jeśli jest niska to zawór na końcu listwy cr przepuszcza paliwo do filtra żeby je podgrzać. Podejrzewam że on powoduje zamieszanie. Ewentualnie zawór na pompie ale z tego co doczytałem przy zimnym paliwie ciśnnieniem steruje zawór na listwie. Jak odpalisz webasto które chyba w golfie będzie pod filtrem paliwa to automatycznie i je podgrzeje.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez uslugipower » 3 stycznia 2019, 10:57

Nie wiem czy webasto w tak krótkim czasie podgrzeje paliwo. Ono bardzo szybko nagrzewa płyn i silnik ma 90 stopni a co za tym idzie pracuje bez żadnych problemów. Dziwne jest to, że jak jest większy mróz wtedy samochód odpala i chodzi normalnie. Wszystkie te dziwne prace silnika są w takich temperaturach rzędu -2 do +6 stopni. Poza tym samochód nie stwarza żadnych ale to żadnych problemów. Jeżeli chodzi o świece to na 99% wszystko z nimi ok. W drugim aucie też świeży silnik common rail spaliła się na dniach jedna świeca i od razu przy odpalaniu i przez kilka minut pracy dało się to wyraźnie odczuć. Po wymianie jak ręką odjął. Tak jak mówisz problem jest związany z temperaturą albo tymi czujnikami od ciśnień. Chyba żeby pójść tropem czujnika temperatury silnika, jeżeli on szwankuje to może świece nie dogrzewają komory spalania w pierwszych minutach pracy silnika, a z tego co wiem selektywnie mają dogrzewać komorę spalania do jakiejś tam temperatury silnika. Sam już nie wiem czego się teraz czepić. Na pałę się nie chce wymieniać, może to być jakaś pierdoła a że silnik dosyć zaawansowany to jakieś objawy są. Na chwilę obecną gość, który mógłby mi coś podiagnozować, podejrzeć parametry jest niedostępny. Jak uda mi się pod chmurką odpiąć ten czujnik temperatury silnika to spróbuje. Pozdrawiam

-- 3 stycznia 2019, 10:57 --

Zobacz Profil
uslugipower
Stella
Stella
 
Posty: 6
Dołączył(a): 2 stycznia 2019, 13:29
Region: lubelskie
Auto: GOLF VII
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 3 stycznia 2019, 12:35

U mnie temp silnika, paliwa, zewnętrzna, oleju pokazują ok. Jak są większe mrozy auto tez ma problem tylko chodzi na większych obrotach. Odpal go wyłącz całkiem climatronic, wszystkie odbiorniki przygazuj wtedy obroty spadna w okolice 800 i będzie czuć drgania. Może lepiej odepnij czujnik temp. paliwa jest zaraz za wyjściem z pompy. Tylko nie wiem jaką on przyjmie wartość zastępczą a nie mam teraz czasu i checi samemu sie bawić w eksperymenty.
Z ciekawości jakie były objawy padniętej świecy w silniku cr?
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez chlorek » 3 stycznia 2019, 12:55

cysiu100 napisał(a):świecy w silniku cr?

biało-niebieski dym, cięższy rozruch, telepanie budą.
Obrazekcryptoenergydrin​k.pl
Zobacz Profil
Avatar użytkownika
chlorek
LeonClub Team
LeonClub Team
 
Posty: 7182
Dołączył(a): 19 kwietnia 2011, 17:53
Lokalizacja: WU
Region: mazowieckie
Auto: Lion FRrrrr
Silnik: CEG 2.0

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez uslugipower » 3 stycznia 2019, 19:18

Jeżeli chodzi o spaloną świecę to przy odpalaniu było ewidentnie czuć jak kuleje na jeden cylinder, przez dłuższą chwilę telepało silnikiem i nierówno chodził i było to słychać. Podobnie jak jak Ty "cysiu100" za bardzo nie mam czasu na zabawę z samochodem ze względu na nawał pracy. Ale najłatwiej będzie mi sprawdzić jeszcze raz świece i sterownik świec z racji ze jestem z wykształcenia elektrotechnikiem. Świece pomierze omomierzem, wyciągnę i na krótko sprawdzę jak się nagrzewają. a czy sterownik podaje napięcie i czy płynie prąd sprawdzę cęgami bo to można szybko zrobić. A ze świecami miałem już w innych autach różne sytuacje i wiem doskonale, że sprawdzanie ich próbówka to bardzo mało miarodajne jest. Bo jeżeli po nagrzaniu silnika przez webasto pali i chodzi równiutko to może być niedomagająca świeca bądź sterownik. Kiedyś tak miałem w oplu, świece na krótko grzeją, na fajkach napięcie dochodzi i dwie nie grzały bo w sterowniku świec spalony był jeden tranzystor i prądu nie podawał na świece. Ehhh ta motoryzacja...

-- 3 stycznia 2019, 19:18 --

Zobacz Profil
uslugipower
Stella
Stella
 
Posty: 6
Dołączył(a): 2 stycznia 2019, 13:29
Region: lubelskie
Auto: GOLF VII
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 3 stycznia 2019, 20:07

To posprawdzaj świece, głównie sterownik będzie jeden trop mniej, a koszt zerowy. Ja wymieniłem świece na nowe oryginał i poprawy nie ma. Ale dziś przy -3 odpalił z półobrotu ale 2-3 sek potrzęsło silnikiem więc nadal bym się ich czepiał. Jak nie świece stawiam na zawór na listwie.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez artek90 » 6 stycznia 2019, 14:38

u mnie występuje to samo na zimnym silniku i nie ma znaczenia czy jest na plusie czy na minusie. Przeważnie leje to lepsze paliwo, wymieniłem też filtr paliwa przy 30 tys km i nic to nie pomogło. Korekcje wtrysków przez VAG com tez ok. Jak auto się rozgrzeje troszkę to już nic nie czuć. Czasami też nie ma żadnych wibracji. Widziałem wiele takich wątków i nigdzie nie ma rozwiązania. Robili też aktualizacje softów w ASO i nie pomagało nic innym użytkownikom. Mój silnik to też CLHA
"Live for nothing or die for something"
Zobacz Profil
Avatar użytkownika
artek90
Sport
Sport
 
Posty: 229
Dołączył(a): 19 lutego 2013, 21:22
Lokalizacja: SPAIN
Auto: Leon 1.6tdi i-Tech
Silnik: turbo diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez cysiu100 » 6 stycznia 2019, 20:52

Jakie macie przebiegi tak z ciekawości. Coś się spsuło a może ten typ tak ma. Mój ma 190 tys km.
Zobacz Profil
cysiu100
Stella +
Stella +
 
Posty: 46
Dołączył(a): 17 kwietnia 2018, 09:27
Region: dolnośląskie
Auto: Leon III ST
Silnik: diesel inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez uslugipower » 9 stycznia 2019, 09:28

Ze względu na całkowity brak czasu udało mi się tylko zmierzyć rezystancję świec. 3 mają idealnie po 0,5 Ohma, jedna na 3 cylindrze ma 0,9 Ohma. Czekam na zasilacz żeby je sprawdzić fizycznie jak się nagrzewają, postaram się zmierzyć czas ich nagrzewania. W poniedziałek rano było -13 i odpalił od strzału ale jak już tak sobie pochodził i zaczął się nagrzewać czuć było te "kopnięcia" które ustąpiły jak się nagrzał do 90 stopni.
wczoraj wieczorem było -4 i po odpaleniu chodził przez krótki czas równiutko, zaczęły się kopnięcia, mniej równa praca, po przejechaniu ok, 1,5 km chodził juz elegancko. Mój ma przebieg 120 tys. I za bardzo nie wierze, że tak ma być albo, że ten typ tak ma. równolegle jeżdżę drugim CR tylko opel i odpali i chodzi jak ta lala równiutko. Następny krok to biorę świece na sprawdzenie na stół, póżniej sprawdzam sterownik świec. Pozdrawiam

-- 9 stycznia 2019, 09:28 --

Zobacz Profil
uslugipower
Stella
Stella
 
Posty: 6
Dołączył(a): 2 stycznia 2019, 13:29
Region: lubelskie
Auto: GOLF VII
Silnik: inny

Re: Nierówna praca po odpaleniu zimnego silnika

Postprzez artek90 » 9 stycznia 2019, 09:50

Mój ma 42 tys km i czuć to mniej więcej od przebiegu 20 tys.
"Live for nothing or die for something"
Zobacz Profil
Avatar użytkownika
artek90
Sport
Sport
 
Posty: 229
Dołączył(a): 19 lutego 2013, 21:22
Lokalizacja: SPAIN
Auto: Leon 1.6tdi i-Tech
Silnik: turbo diesel inny


Powrót do Leon 3 - Techniczne Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość