Reklama

Zapraszamy do polubienia naszego nowego fanpage na Facebook'u.

[Toledo 1,8 20V] Układu elektronicznego samochodu - się pali

Wszystko co dotyczy silnika, przeniesienie napedu, modyfikacje.......

Moderatorzy: Moderator LC Team, Moderator Junior

[Toledo 1,8 20V] Układu elektronicznego samochodu - się pali

Postprzez Nanako » 19 stycznia 2017, 18:01

Jak w temacie.

Dzisiaj podczas rozmrażania samochodu przejechałem sobie wkoło dłuższą trasę no i głupota człeka sprawiła, że oprócz włączenia podgrzewania tylniej szyby chodziły nawiewy, długie światła i radio. Dojeźdżając do domu kontrolka układu elektronicznego (sterowania silnikiem - nie wiem jak to się fachowo nazywa) pali się na żółto.

Samochód chodzi normalnie, wszystkie układy nawiewy, światła, radio działają. Odpala normalnie podczas jazdy też nie widzę żadnych dziwnych zachowań.
Gdzie szukać problemu? Może bezpiecznik jakiś strzelił, ale jeśli tak to czy nie powinno coś niedziałać?
Zobacz Profil
Nanako
Stella
Stella
 
Posty: 23
Dołączył(a): 30 kwietnia 2015, 08:40
Auto: Leon
Silnik: benzyna 1.6 16V

Reklama

Re: [Toledo 1,8 20V] Układu elektronicznego samochodu - się

Postprzez mk5 » 19 stycznia 2017, 18:14

Chyba trzeba podpiąć pod komputer i sprawdzić co auto boli.
Zobacz Profil
mk5
Signo
Signo
 
Posty: 177
Dołączył(a): 30 czerwca 2016, 22:49
Auto: Leon1
Silnik: ASV 1.9

Re: [Toledo 1,8 20V] Układu elektronicznego samochodu - się

Postprzez Nanako » 19 stycznia 2017, 18:14

A może to być spowodowane np. faktem, że jak nawiewy chodziło w srodku dość mocno... to po prostu silnik nie nadążył z grzeniem i się zapaliła kontrolka? Wiem, że najlepiej podjechać do mechanika, ale dzisiaj już nie dam rady, a jutro z rana startuje w długą trasnę i nie wiem czy pożyczać samochód czy bujać się moim.
Zobacz Profil
Nanako
Stella
Stella
 
Posty: 23
Dołączył(a): 30 kwietnia 2015, 08:40
Auto: Leon
Silnik: benzyna 1.6 16V

Re: [Toledo 1,8 20V] Układu elektronicznego samochodu - się

Postprzez marcin7x5 » 19 stycznia 2017, 20:48

Odczytaj kod błędu. Bez tego to zgadywanie. Może to być wina czujnika temp albo sondy albo 100 innych powodów.
Zobacz Profil
Avatar użytkownika
marcin7x5
Cupra
Cupra
 
Posty: 3153
Dołączył(a): 8 kwietnia 2008, 12:01
Lokalizacja: CRY
Auto: leon 1M
Silnik: AUS 1.6

Re: [Toledo 1,8 20V] Układu elektronicznego samochodu - się

Postprzez Nanako » 19 stycznia 2017, 22:48

Zamówiłem kabel zobaczymy, chodzi o to, że jutro o 5:30 mam wyjazd i nie wiem czy mogę jechać czy nie :-) ale chyba mogę.

Z tego co przeszukałem na forach powodem może być fakt, że miałem dość mocno włączone nawiewy (temperatura -5 na dworzu) w efekcie zasysane powietrze nie nadąża się ogrzać i sonda może pokazywać złą temperaturę. Zobaczymy. Pośmigam 2-3 dni (dopóki nie ma objawów niepokojących) i zobaczę czy zgaśnie jak nie to będziemy czytać błędy i się zastanwiać.
Zobacz Profil
Nanako
Stella
Stella
 
Posty: 23
Dołączył(a): 30 kwietnia 2015, 08:40
Auto: Leon
Silnik: benzyna 1.6 16V

Re: [Toledo 1,8 20V] Układu elektronicznego samochodu - się

Postprzez mk5 » 20 stycznia 2017, 00:11

Co ma sonda do nagrzewania wnetrza? Teoretycznie mozesz skoro auto normalnie jezdzi. Gdyby wywaliło tryb awaryjny wtedy lepiej nie jechac.

Oczywiscie moze byc problem z sonda lub kat, w vw nawet jezeli bład wystapil sporadycznie musielismy skasowac.
Zobacz Profil
mk5
Signo
Signo
 
Posty: 177
Dołączył(a): 30 czerwca 2016, 22:49
Auto: Leon1
Silnik: ASV 1.9


Powrót do VAG - Techniczne Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość